INSERER UNE PHOTO : il manque la fonction

Utilisez ce forum en cas de problème avec le forum ou le site ou si vous avez une idée :D

INSERER UNE PHOTO : il manque la fonction

Messagepar B31 » Sam Nov 03, 2007 10:16 pm

Les amis

O? est passer la fonction UPLOAD IMAGE lorsque l'on veurt acc?der ? son disque dur pour poster une photo ?? Image
How soon is now
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar Phil Traere » Sam Nov 03, 2007 11:22 pm

Pleurs pas mon B31. Ca y est toujours ! Tu cliques sur Upload image en orange.

Phil
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar B31 » Sam Nov 03, 2007 11:57 pm

Et o? ?a ?..je n'ai que "fermer les balises"...
How soon is now
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar Phil Traere » Dim Nov 04, 2007 12:29 am

juste en dessous de fermer les balises :shock:
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar B31 » Dim Nov 04, 2007 12:55 am

OK

Comme j'ai modifi? le fond d'?cran du forum , je ne vois pas UPLOAD IMAGE apparemment.. :roll:
How soon is now
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar yoyocoup » Dim Nov 04, 2007 1:47 pm

tient dis moi B31, tu les trouves o? tes smiles si originals? :?:
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise


Retour vers 504CC Le site, mise à jour / bugs...

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron