ARRET EN PLEINE VITESSE...

Un probleme mécanique (Moteur, boite transmission) c'est ici que ca se passe

Modérateur: Modérateurs

ARRET EN PLEINE VITESSE...

Messagepar Dom » Dim Oct 07, 2007 6:10 pm

Merci Marc, c'est exactement ce que j' ?voque un peu + haut.
Et + vicieux encore, c'est quand le fil d' alim ou de masse de la pompe fait contact une fois sur 2...
C'est pour ?a que le 1er test ? faire est de shunter la pompe en direct.
Avatar de l’utilisateur
Dom
moteur 2L ti
 
Message(s) : 259
Inscrit le : Mar Août 22, 2006 9:53 am
Localisation : centre

Re: ARRET EN PLEINE VITESSE...

Messagepar marc » Dim Oct 07, 2007 6:20 pm

Dom a écrit:Merci Marc, c'est exactement ce que j' ?voque un peu + haut.

Exact. Faut dire qu'hier soir c'?tait nuit blanche ? Panam, et que je n'ai pas encore les yeux bien en face des trous...
504 C12 de 1978
Avatar de l’utilisateur
marc
504 mazout
 
Message(s) : 110
Inscrit le : Sam Août 19, 2006 3:05 pm
Localisation : Paris

Messagepar Mad-Math » Dim Oct 07, 2007 6:32 pm

Perso j'ai eu les meme symptomes, et a plusieurs reprises, le tout sur une periode d'un an. Un jour avec un pote, o l?ve le capot en se disant qu'il y en a marre, je touche la premiere cosse qui me vient sous la main, une de la bobine, contact moyen, un coup de pince, je la remets, je n'ai plus jamais eu le moindre probl?me de ce cot? la!!!
504 B12 1977 [Vendue]
911 2.2L S 1970
911 2.2L E 1970 Targa
911 2.2L T 1970
Fiat 500 L 1972
Avatar de l’utilisateur
Mad-Math
moteur V6 carbu
 
Message(s) : 379
Inscrit le : Sam Sep 02, 2006 3:20 pm
Localisation : Neuilly sur Seine

Messagepar helen100 » Jeu Oct 11, 2007 1:36 pm

Salut les gars,
?a y est je m'y met : en suivant tous vos conseils (sympas), je vais essayer de d?tecter la cause de cette maudite panne (arr?t en pleine vitesse),
D?j? je viens de passer sous ma voiture est le fils d'alimentation de la pompe ? essence ?tait tr?s tordu ? 90? juste apr?s la causse... peut ?tre c'est ?a ?
Sinon mon m?cano me dit que la pompe ? essence peut gripper et qu'il faudrait la graisser...(?) Qu'en pensez vous ? je dois faire passer style du WD40 dedans ?!!
Avatar de l’utilisateur
helen100
304 break
 
Message(s) : 61
Inscrit le : Jeu Sep 07, 2006 6:59 pm
Localisation : MONTPELLIER

Messagepar Eric DS » Jeu Oct 11, 2007 2:22 pm

Graisser une pompe ? essence... et l'essence ne va pas dissoudre la graisse...en 30 secondes....
Faut changer de m?cano.

Le moteur ?tant noy?, les paliers lorsqu'ils grippent ce n'est qu'ils sont us?s.
La pompe devient bruyante surtout ? chaud.

Un fil tordu n'emp?che pas le passage du courant.

Ta pompe ?tant "souffrant" bruyante, vas voir le topic sur les pompes et r?glage de pression
viewtopic.php?t=707
Le probl?me est lattant de toute mani?re.

Ensuite les mises ? l?air sont bonnes, l?allumage aussi.
Connexion ?lectrique cosse sans de jeu?

Lorsque le probl?me survient entends tu la pompe tourner ?

Autre essai d?branche la durite d?arriv? sur le moteur et faire couler l?essence dans un gros bidon, l?essence coule t elle sans bulle et bien remplir le bidon d?un seul coup voir le temps mis pour le remplir, 80l/h mini, pour 20 litres moins de ? d?heure, tu sauras s?il y a bouchage ou d?faut d?alimentation en carburant y compris la mise ? l?air, si le d?bit est insuffisant ou s?arr?te brutalement refaire en enlevant le bouchon de remplissage du r?servoir.

La pompe ?tant en direct, pas de tempo ni autre asservissement il suffit de mettre le contact, d?brancher la bobine par pr?caution cote basse tension.

Ensuite autre essai la mis en charge et on attend que le bruit change, la pompe tourne et force sans d?bit ou presque une durite ? pli?e ?, laisse tourner un moment en for?ant et tu verras si elle chauffe et s?arr?te.

Maintenant passons ? l?allumage.

Apr?s les v?rifications de charge sans surcharge (14V voir 14.2V), une surcharge fait chauffer la bobine qui se coupe et arr?te le moteur, emp?chant le red?marrage.
Aspect du rupteur lisse et brillant pas de porosit? ou aspect mat rugueux.
Les condensateurs cr?ent souvent des pif pafs sans coupure franche.

Inspection de toutes les connexions partout.
Avatar de l’utilisateur
Eric DS
304 break
 
Message(s) : 54
Inscrit le : Sam Avr 28, 2007 1:00 am
Localisation : paca

Messagepar helen100 » Jeu Oct 11, 2007 5:54 pm

merci eric DS t'es un amour !
(deux belles r?ponses bien compl?tes ? mes 2 messages du jour, c vraiment cool, merci beaucoup ! )
je vais bosser tes conseils tranquillou, l? je commence mon vrai travail (dans la restauration, pas celle des voitures mais celle pour regaler les humains !!)
je tiens au courant
A++++
Avatar de l’utilisateur
helen100
304 break
 
Message(s) : 61
Inscrit le : Jeu Sep 07, 2006 6:59 pm
Localisation : MONTPELLIER

Précédent

Retour vers Mécanique Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

cron