ARRET EN PLEINE VITESSE...

Un probleme mécanique (Moteur, boite transmission) c'est ici que ca se passe

Modérateur: Modérateurs

ARRET EN PLEINE VITESSE...

Messagepar helen100 » Mer Sep 26, 2007 9:39 am

bonjour ? tous,
je roule tranquillement avec ma 2litres de 1973, au alentour de 100km/h, quand soudain, brusquement je perds des tours (tr?s brutalement) et ma voiture ralentie tr?s vite pour finalement caler !!
(dans la panique j'ai un doute mais je crois pas qu'elle est cal?e de suite, il me semble bien que le moteur tournait encore lors de la perte rapide de vitesse)
non seulement se aurait pu ?tre dangereux mais c'est extr?mement ?nervant :evil:
j'essais de la red?marrer plusieurs fois sans succ?s
je m'appr?te ? la remorquer quand je r?essaye une derni?re fois et vroum elle red?marre comme une horloge... et apr?s elle a bien roul? la coquine...:shock:
Quand pensez vous ? vous avez une id?e qu'est-ce que ?a peut ?tre ?
merci bcq d'avance de vos avis
si ?a continue je vais la revendre (ma femme veut plus rouler avec, b?b? oblige, ?a l'inqui?te trop tous ces probl?mes) :cry:
Avatar de l’utilisateur
helen100
304 break
 
Message(s) : 61
Inscrit le : Jeu Sep 07, 2006 6:59 pm
Localisation : MONTPELLIER

Messagepar B31 » Mer Sep 26, 2007 10:49 am

Je pense ? un ragondin au dessus du vilebrequin ( mais je suis pas s?r )... :roll:
How soon is now
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar RALPH » Mer Sep 26, 2007 11:18 am

Probl?me d'arriv?e d'essence ?
Mais je crois me souvenir que tu avais chang? ts les filtres non?
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar Phil Traere » Mer Sep 26, 2007 1:08 pm

Cela me rappelle l'histoire de David Vincent. Un soir alors que ... 8)
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar philgood » Mer Sep 26, 2007 4:49 pm

Ca me rappelle une panne similaire avec une 504 berline (c'est le m?me moteur) qui m'est arriv?e sur l'autoroute, et elle a call? et s'est arr?t?e sur un tron?on ou il n'y avait pas de bande d'arret d'urgence :twisted: ... ?a m'avait foutu les chocottes mais heureusement, j'avais vite trouv? la panne et tout s'est bien pass?.
Finalement c'?tait pas grand chose, le fil de la bobine (cot? basse tension) s'?tait d?branch?.
V?rifie si tu n'as pas de faux contacts de ce cot? l? (ou oxydation).
bandit 1200N ; 306XS Hdi et C31 de 1977.
Avatar de l’utilisateur
philgood
moteur V6 carbu
 
Message(s) : 650
Inscrit le : Mar Nov 21, 2006 6:56 pm
Localisation : 67

Messagepar helen100 » Mer Sep 26, 2007 6:55 pm

c marrant et rassurant pour moi j'avais pens? ? la m?me chose que Ralph et philgood, l'arriv?e d'essence et les branchements de la bobine ! merci les gars :-) Je vais regarder ?a...
pour enrichir ma r?flexion si quelqu'un d'autre ? une autre id?e ?
(j'aimerais vraiment identifier le pb...)
Avatar de l’utilisateur
helen100
304 break
 
Message(s) : 61
Inscrit le : Jeu Sep 07, 2006 6:59 pm
Localisation : MONTPELLIER

Messagepar RALPH » Mer Sep 26, 2007 11:34 pm

Ben il est vrai que ds ce cas, on pense essence ou allumage, mais pour la piste de l'allumage il plusieurs facteurs ? verifier
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar helen100 » Jeu Sep 27, 2007 11:02 am

Ralph, tu pourrais m'aider ? lister les ?l?ments ? regarder ?
Avatar de l’utilisateur
helen100
304 break
 
Message(s) : 61
Inscrit le : Jeu Sep 07, 2006 6:59 pm
Localisation : MONTPELLIER

ARRET EN PLEINE VITESSE...

Messagepar Dom » Jeu Sep 27, 2007 3:11 pm

C?est peut etre le moment de refaire l? allumage ? neuf : bobine neuve, faisceau, tete d? allumeur, condensateur? rupteurs et bougies.
Une fois tranquille de ce cot? l?, il faut voir la connectique de la pompe ?lectrique quitte ? remettre des fils neufs et changer cette boite ? fusible merdique qui amasse facilement la corrosion et donc, les mauvais contacts.
Refaire une bonne masse pour la pompe.
Egalement changer les filtres ? essence puis apr?s ?a, si ?a recommence, c?est qu? il y a des salet?s au fond du reservoir.
Avatar de l’utilisateur
Dom
moteur 2L ti
 
Message(s) : 259
Inscrit le : Mar Août 22, 2006 9:53 am
Localisation : centre

Messagepar hannibal » Jeu Sep 27, 2007 4:02 pm

La pompe ?lectrique qui s'arr?te? (faux contact? :shock: )
504 : b31 1976, c31 1977 et c32 1978
mini : British open 1993, 40e anniversaire 1999
Avatar de l’utilisateur
hannibal
moteur V6 carbu
 
Message(s) : 358
Inscrit le : Dim Oct 15, 2006 7:16 pm
Localisation : Versailles

1976 Peugeot 504 cabriolet

ARRET EN PLEINE VITESSE...

Messagepar Dom » Dim Sep 30, 2007 7:36 am

Oui.
Exemple concret:
La pompe s? arrete.
1) Tu te pr?cipites sur la pseudo fautive pour la d?monter (ouf, tu en as une de rechange) et tu la broie de rage ? coups de masse.
Tu montes la neuve et miracle, ?a fonctionne et tu te dis que t? es le super pro de la recherche de panne.
Manque de bol, tu fais 15 bornes et ?a retombe en panne.

Question: Tu casses la 2 eme pompe neuve ? coups de masse, ou tu v?rifie les fils d? alimentation de celle ci ?

2eme exemple : Tu roules p?nard ? 100, le temps est au beau et tu ?coutes l? emission de brigitte lahaye ? la radio, en sifflottant.
Tout ? coup plouf, panne seche. Pourtant, tu viens de refaire ton allumage ? neuf mais tu n? as pas de pompe neuve dans le coffre. Tu as beau tourner en rond autour de la bagnole, tu ne sais pas d? ou ?a peut venir.
1) Tu d?montes l? auto radio que tu casses ? coups de masse car t? en as ras le bol d? ?couter brigitte ?
Ou 2e) Tu branches ta pompe en direct sur la batterie et tu cherches une autre masse ?

Et pour finir : L? allumage est neuf, la pompe tourne correctement et l? essence arrive ? la pompe ? injection mais tu n? as pas de d?bim?tre dans ton coffre pour savoir si ?a pousse assez fort.
1) Tu sors la masse pour broyer le passant venu sortir sa science et t? indiquer que ?a vient surement du moteur ?
2) Tu mets un bidon au q de la bagnole ? la place du reservoir avec de l? essence propre et tu re essayes ?

Tout ?a pour dire que je me suis depann? 1 fois en changeant mon reservoir et une 2eme fois en changeant l? alimentation ?lectrique de la pompe car effectivement, il y avait un faux contact qq part.
Avatar de l’utilisateur
Dom
moteur 2L ti
 
Message(s) : 259
Inscrit le : Mar Août 22, 2006 9:53 am
Localisation : centre

Messagepar Eric DS » Dim Sep 30, 2007 10:13 am

En g?n?ral lorsque l'allumage l?che tu ressens la coupure franche or tu ne l? pas remarqu?.
Et tu n?as pas non plus eu des pifs est des pafs signe d?un d?faillance d?allumage.

Le manque de carburant semble la piste ? suivre, Dom a bien r?sum?, oups racont?, les pannes possible, on pourrait y ajouter les mises ? l?air du ? la boue provoqu?e par un copain qui aurait pris la masse son chemin boueux?
Ou un pompiste ayant re?u 10 cartons d?autocollant?

Ta pompe est elle bruyante ? chaud ? froid etc?
Tes filtres et pr?filtres sont ils propres ?
Dernier remplacement ?
Comment ?taient les derniers ?
Pr?sence de rouille ?
Vidange du r?servoir ?
?

Et as-tu de l?essence ?
Un r?servoir presque vide peut aussi d?samorcer la circuit, grand virage, route en pente ?alors pour r?amorcer ce qui n?est pas le fort des pompes volum?triques il faut un certain temps?
Avatar de l’utilisateur
Eric DS
304 break
 
Message(s) : 54
Inscrit le : Sam Avr 28, 2007 1:00 am
Localisation : paca

Messagepar helen100 » Mar Oct 02, 2007 6:07 pm

Hello les gars,
merci pour vos messages les gars, dom je n'?coute plus Brigitte, j'ai une telle exp?rience du sex qu'elle ne m'apprends plus rien depuis longtemps ! 8) :wink:
Par contre je serais beaucoup plus int?ress? par une ?mission avec Roger le roi du bricolage des bagnoles !!  l? j?ai vraiment tout ? apprendre !!!

C'est vrai que pour ?tre honn?te comme tu le disais j?ai envisag? s?rieusement de casser de rage ma pompe ? essence actuelle (m?me si je pense aussi, une fois calm?, que ce n?est peut ?tre pas elle la coupable !)

- Par contre c?est vrai que je la trouve bruyante (? froid particuli?rement) (?)
- Les filtres sont a priori en bon ?tat, chang? il y a environ 1 an, sans trace de rouille (tu pensais ? un r?servoir rouill? Eric ?)
- Le r?servoir ?tait plein, mais c?est vrai que je l?ai jamais vidang?

Pour r?sum? je vais me glisser sous la voiture pour regarder un peu les fils d?alimentation de la pompe ? essence ; si je d?cide de les changer, ptite question ce sont des fils banals faciles ? trouver ?

Par pr?caution je vais mater les filtres, il y en a combien en tout ? regarder ?

Je vais regarder la boite ? fusible effectivement pas mal fatigu??

Encore merci les gars, si un truc vous passe encore par la t?te je suis toujours preneur !
Avatar de l’utilisateur
helen100
304 break
 
Message(s) : 61
Inscrit le : Jeu Sep 07, 2006 6:59 pm
Localisation : MONTPELLIER

Messagepar XJ504 » Mar Oct 02, 2007 7:54 pm

Si tu n'es pas sur de l'?tat du r?servoir, changes d?j? tes filtres pour commenxcer, et surtout partir d'un r?servoir propre.
bonne chance.
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar marc » Dim Oct 07, 2007 5:03 pm

Bonjour,
Un autre truc tout con ? v?rifier : Je suis tomb? en panne un jour, fort heureusement ? 500 m?tres de l'arriv?e apr?s un d?placement Tour-Paris o? je ramenais des enfants pour une association. Bref, gal?re, on continue ? pied avec les bagages, vous imaginez.
La pompe ? essence ne tournait plus.

Je commen?ais ? imaginer le pire, quand quelqu'un me demande o? est la boite ? fusibles.

Et bien, ce n'?tait qu'un faux contact ? ce niveau l? ! Un coup de papier de verrre sur les contacts, et je suis reparti !

Le lendemain. En attendant, on a pouss? la voiture, gar?e ? l'abris de la rue, sauf des enfants qui ont eu la bonne id?e de faire du v?lo dans la cour comme des fous, et au moment o? je demandais de faire attention, l'un d'eux se scratchait sur... ma porti?re ! R?sultat, deux bosses en creux. Et le lendemain, des rayures.... argh, salles m?mes ! Mais je n'ai rien dit, que voulez-vous.
504 C12 de 1978
Avatar de l’utilisateur
marc
504 mazout
 
Message(s) : 110
Inscrit le : Sam Août 19, 2006 3:05 pm
Localisation : Paris

Suivant

Retour vers Mécanique Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 3 invité(s)

cron