Diagnostic fum?e bleue

Un probleme mécanique (Moteur, boite transmission) c'est ici que ca se passe

Modérateur: Modérateurs

Messagepar RALPH » Sam Fév 24, 2007 8:41 pm

abergasse a écrit:
RALPH a écrit:Si j'ai bine compris, y a pas que la fum?e qui s'est aret?e ? l'occasion de ce trajet ;)
Je crois que le moteur aussi non? :lol:


Euh .. un peu :? . En fait non c'?tait les arbres ? cames, mais le moteur marchait toujours bien.... Et dailleurs, il marche toujours bien.

RDV place de la Boule Bertrand pour qu on r?gle ?a !

J'ai le choix des armes?
Alors je dis compet de 125 Cm3 :lol:
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar abergasse » Sam Fév 24, 2007 9:48 pm

RALPH a écrit:
abergasse a écrit:
RALPH a écrit:Si j'ai bine compris, y a pas que la fum?e qui s'est aret?e ? l'occasion de ce trajet ;)
Je crois que le moteur aussi non? :lol:


Euh .. un peu :? . En fait non c'?tait les arbres ? cames, mais le moteur marchait toujours bien.... Et dailleurs, il marche toujours bien.

RDV place de la Boule Bertrand pour qu on r?gle ?a !

J'ai le choix des armes?
Alors je dis compet de 125 Cm3 :lol:


Ca marche pour la compet' de 125 ! :lol:
504 Coupé V6 C31 1975
504 GL A11 1978
CLK 55 AMG 2004
605 SV3.0 1994
Dyane 6 1976
5 HP Trefle 1926
....
Avatar de l’utilisateur
abergasse
moteur V6 carbu
 
Message(s) : 534
Inscrit le : Jeu Août 10, 2006 5:12 pm
Localisation : Paris - Versailles

outil d?montage joints tete de soupapes

Messagepar alexis B12 » Mar Août 07, 2007 10:34 am

Salut,
j'ai moi aussi un probl?me de joints de queue de soupapes je pense, car au ralenti et pendant les acc?l?rations, c'est une v?ritable et belle fum?e bleue !
J'ai lu sur la doc technique qu'il fallait un outil sp?cial pour le d?montage au niveau des soupapes d'?chappement.
Je ne souhaite pas d?culasser, est ce quelqu'un a un tuyau ?
Merci pour vos conseils.
Alexis
504 Cabriolet Gris Fum
alexis B12
Piéton
 
Message(s) : 8
Inscrit le : Lun Juil 23, 2007 10:45 pm

Messagepar Phil Traere » Mar Août 07, 2007 1:33 pm

Salut,

Et bien je ne sais pas si c'est l'arriv?e de ton V6 ou plut?t l'arriv?e de juillet, le mien a fait exactement la m?me chose d?but juillet. Il s'est mis ? fumer au ralenti et en acc?l?ration au 1? juillet. En une ballade de 50 km, il m'a consomm? 2 ? 3 litres d'huile. Apr?s lui avoir remis de l'huile pour le lendemain, il continuait ? fumer un peu mais n'a pas consomm? d'huile. Il ne refoule pas au niveau du remplissage d'huile et les 4 bougies ?taient noires d'huile.
Apr?s une multitude de tentatives de r?glage de la carburation, j'en ai m?me chang? ma membrane de pompe ? injection (pas tr?s compliqu? pour finir) et r?sultat identique. J'en soup?onne aussi les joints de queue de soupape que j'ai achet? mais pas encore mont?s. Un ami m?cano m'a conseill? de mettre du Wynn's nettoyant moteur et surtout de rouler et rouler encore.
Apr?s avoir fait une grande sortie (450 km et une jantes Amil HS) puis ? nouveau 350 km ce weekend, elle tourne comme une horloge et ne consomme plus d'huile ! Sans doute un segment qui grippe de temps ? autres. Il faut donc rouler et rouler encore.
Pour les joints de queue de soupape, cela peut se changer sans d?culasser mais en faisant attention que le piston est bien en position haute pour ?viter que les soupapes tombent dans le cylindre quand tu d?montes. Mais sur la mienne cela ne venait pas de l?.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar yoyocoup » Mar Août 07, 2007 2:27 pm

C'est souvent les segments qui collent si la voiture reste longtemp a l'arret ou aussi les joints qui seches, et se regorgent d'huile apres des dizaines de kms.

Quand j'etait encore ? l'ecole pour redemmarer les viellles R5 avec segmetation coll?es qu'on nous donnait, on demontait le filtre a air et on mettai un chiffon sur le carbu pour faire effet seringue, souvent apres 5ou6 coup de demmarreur elle demmarait la titine et reprenait ses compressions normales!

En tout cas une chose est sure, une voiture qui ne roule pas souvent nous apportent des problemes petit a petit! :?
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar alexis B12 » Lun Oct 29, 2007 9:25 am

Bonjour ? tous,
je reviens vers vous pour mon probl?me de fum?e bleue.. Tr?s intense. Je pensais qu'il s'agissait d'un probl?me de membrane dans ma pompe d'injection. Je l'ai donc d?mont?e du moteur (pour changer SEDIS en m?me temps) et j'ai v?rifi?... Rien de d?chir?, tout est ok... mais, au d?montage, j'ai de l'huile dans l'essence du r?servoir... Et pas qu'un peu !! Ainsi, je m'oriente vers une boite ? pistons de la pompe d'injection HS, mais je suis supris, car tout est beau, avec beaucoup d'huile et les pistons sont un peu bruns, comme s'il y avait m?lange huile essence. Je rappelle que c'est bien la canalisation d'huile en provenance du moteur qui lubrifie les petits pistons d'injection de l'essence, et c'est justement l? que, pour moi, l'huile moteur passe dans l'essence et dans le r?servoir par le retour d'essence vers le r?servoir.
Alors, apr?s une nuit de r?flexion, je me disais : cela ne viendrait il pas de ma pompe ? essence, ou de mes filtres ? essence, cela faisant chuter la pression d'arriv?e de l'essence dans ma pompe d'injection ???? La pression d'huile ?tant plus importante, il y aurait alors passage de l'huile dans l'essence. Pourquoi penser ? cela ? Car j'ai lu que quelqu'un avait eu l'inverse, passage de l'essence dans l'huile, et pour moi, c'est l'inverse ! J'ai lu le post sur la pression d'essence en sortie de pompe ? essence.

Pourriez vous me conforter dans mon id?e, o? suis je ? l'OUEST ?
504 Cabriolet Gris Fum
alexis B12
Piéton
 
Message(s) : 8
Inscrit le : Lun Juil 23, 2007 10:45 pm

Messagepar Phil Traere » Lun Oct 29, 2007 9:55 am

Salut Alexis,

tiens encore un gris fum? de 78 !

Si tu as un de l'huile qui va dans l'essence, c'est la raison pour laquelle elle fume bleue. Maintenant si ta pression d'huile est trop importante, l'?tanch?it? de la boite ? pistons est mise ? mal car pas pr?vu pour cela.
Je pense plut?t ? probl?me de segmentation qui ferait que tu as de la pression dans le carter d'huile et donc dans la pompe ? injection. Ce qui entraine ce m?lange huile/essence. Il semblerait que ta pompe ? injection n'ait aucun probl?me.
Faits prendre les compressions ? ton moteur pour en avoir le coeur net.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar 504?? » Lun Oct 29, 2007 11:03 am

Quand la mienne fumait un peu bleu, mon garagiste m'avait dit que c'?tait les joints de queue de soupapes?
Saint Sancate, priez pour nous.

Emmanuel Coupé 2L 78 et Cab 2L 79
Avatar de l’utilisateur
504??
moteur V6 carbu
 
Message(s) : 557
Inscrit le : Jeu Août 24, 2006 10:37 am
Localisation : Paris

Messagepar alexis B12 » Lun Oct 29, 2007 11:05 am

Oui, la pression d'huile est peut ?tre en cause.... Aie..
Soit la pression d'huile est trop forte, soit la pression d'essence est trop faible.... c'est vrai.. Je pr?ferais la th?se de la seconde hypoth?se, mais tu as peut ?tre raison pour la premi?re !!
A suivre
504 Cabriolet Gris Fum
alexis B12
Piéton
 
Message(s) : 8
Inscrit le : Lun Juil 23, 2007 10:45 pm

Messagepar alexis B12 » Lun Oct 29, 2007 11:06 am

504?? a écrit:Quand la mienne fumait un peu bleu, mon garagiste m'avait dit que c'?tait les joints de queue de soupapes?


Oui, mais l? ma consommation est abominable (3L/100 d'huile ) et de l'huile dans le r?servoir !!!
504 Cabriolet Gris Fum
alexis B12
Piéton
 
Message(s) : 8
Inscrit le : Lun Juil 23, 2007 10:45 pm

Messagepar RALPH » Lun Oct 29, 2007 8:20 pm

J'avasi ?a sur ma 205 aussi, elle bouffait de l'huile et fumait bleu....Les JQDS commen?aient ? faitguer, et en plus j'avais de l'huile de synth?se trop fluide donc elle bouffait bcp.
Ca s'est calm? en remettant de la 15W40
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar alexis B12 » Lun Oct 29, 2007 10:18 pm

Non, l? je craque... Titine est vraiment en panne, et c'est une panne incroyable ! Je suis effectivement PIETON pour l'instant et je ne vous raconte pas la pollution.....
Je viens de v?rifier la pression d'essence en sortie de pompe ? essence, ? d?bit nul, avec un appareil de mesure de pression. Je trouve 2,25 bars, ce qui est correct (malgr? toute l'huile dans les filtres et les tuyaux d'essence). Je pensais que cette pression pouvait ?tre trop faible et donc que la pression d'huile aurait le dessus, ce qui n'est pas le cas. Je peux, inversement, avoir beaucoup de pression d'huile, comme le disait Phil Traere mais je n'ai pourtant pas trop de pression dans le carter d'huile, car, bouchon de remplissage d'huile enlev?, en acc?l?rant, cela ne souffle pas ......
Je suis d?sesp?r? .....
Et je rep?te, je consomme de l'huile moteur mais cette huile va dans mon r?servoir... d'essence (donc via la pompe d'injection, et pas les joints de queues de soupape, sinon l'huile n'irait pas dans le r?servoir !!!). Ce serait donc ma boite ? pistons de pompe d'injection, qui, d'un coup, lors d'une sortie, serait tomb?e HS... J'ai de la peine ? le croire...
Allez, merci ? tous pour vos messages et si encore quelques uns avaient des conseils ... Je reste preneur, car en fait actuellement, je consomme plus d'huile que d'essence et mon r?servoir d'essence ne se vide plus (il se remplit d'huile !!!) :( :( :( :(
Pauvre Quatre Cylindres, il va finir par marcher qu'? l'huile.. remarquez, il d?marre de moins en moins bien !
504 Cabriolet Gris Fum
alexis B12
Piéton
 
Message(s) : 8
Inscrit le : Lun Juil 23, 2007 10:45 pm

Messagepar B31 » Lun Oct 29, 2007 10:29 pm

Alex

Ton cab est ? La Rochelle en ce moment ? :roll:
How soon is now
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar Phil Traere » Lun Oct 29, 2007 10:47 pm

Salut,

Si c'est comme tu le dis, il y a encore une possibilit? qui ?tait tr?s courante ? l'?poque et que les m?caniciens connaissent bien : Le reniflard de boucher !
D?monte ton tuyau de reniflard qui va dans la tubulure d'admission. Tu as une sorte de douille visser dans la tubulure. D?visse l? et v?rifier qu'elle n'est pas boucher par la calamine.

V?rifie aussi si la paille de fer du bouchon de remplissage n'est pas bouch?e aussi.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar alexis B12 » Lun Oct 29, 2007 10:58 pm

B31 a écrit:Alex

Ton cab est ? La Rochelle en ce moment ? :roll:

Elle est D?mont?e ? La Rochelle !!!!!!!

Pour Philippe, plus de paille de fer et tuyau d?bouch? ..
504 Cabriolet Gris Fum
alexis B12
Piéton
 
Message(s) : 8
Inscrit le : Lun Juil 23, 2007 10:45 pm

PrécédentSuivant

Retour vers Mécanique Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)