Diagnostic fum?e bleue

Un probleme mécanique (Moteur, boite transmission) c'est ici que ca se passe

Modérateur: Modérateurs

Diagnostic fum?e bleue

Messagepar paul » Ven Fév 23, 2007 12:07 am

salut
je cherche quelqu'un de pointu en ce qui concerne le diagnostic d'une fumee(echappement) tres importante due a une consomation d'huile,fuite huile sortie echappement culasse sur un piston (fumee lourde et odeur caracteristique,mais fa?on james bond),pour preciser la cause:joint de culasse(sans perte d'eau),joint queue de soupape,les compressions etant bonnes segment racleur,culasse fendue et plus si affinit?!
Precision:pas de fumee(tout est relatif)au ralenti ,uniquement ? l'accelration.
d'avance merci
[/img]
paul
Cycliste
 
Message(s) : 10
Inscrit le : Mar Fév 20, 2007 3:56 pm

Messagepar jayzfr » Ven Fév 23, 2007 12:25 am

Je n'ai pas tous suivi ? ton message, mais si ca fume bleu, il n'y a pas de secret, c'est de l'huile.

Quant ? savoir d'ou ca vient, sans avoir le moteur sous les yeux, ca me semble d?licat :wink:
jayzfr
moteur 2L ti
 
Message(s) : 208
Inscrit le : Jeu Nov 16, 2006 11:22 pm
Localisation : Saint Prix (95)

Messagepar 504C80 » Ven Fév 23, 2007 12:33 am

Fum?e bleue ? l'acc?l?ration ? Joints de queues de soupapes.
504C80
304 break
 
Message(s) : 62
Inscrit le : Mer Août 09, 2006 7:41 pm

Messagepar yoyocoup » Ven Fév 23, 2007 10:24 am

504C80 a écrit:Fum?e bleue ? l'acc?l?ration ? Joints de queues de soupapes.


joint de queue de soupapes, c'est pas a la deceleration justement?

combien a de kms ton moteur?
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar paul » Ven Fév 23, 2007 10:53 am

Le moteur en question n'a pas tourn? depuis 3 ans(possibilit? gommage)
joints de soupapes re?us ce matin je fait le test et je vous tient au courant.
Ce qui est etonnant c'est la quantit? de fum?e a l'acceleration,la fuite legere d'huile collecteur d'echappement d'un cylindre,et les compressions correctes (mesur?es+pas de fuite reniflard).D?ja eu moteur avec des mauvaises compressions,retour reniflard importantes ...mais pas avec une fum?e de cette qualit?!
merci pour la rapidit? des reponses
paul
Cycliste
 
Message(s) : 10
Inscrit le : Mar Fév 20, 2007 3:56 pm

Messagepar yoyocoup » Ven Fév 23, 2007 10:56 am

ah! si le moteur n'a pas tourn? depuis ce temp, possibilit? qu'il y'est segments coll?s, mais si les compotes sont bonnes.... :roll:

tu l'as fais tourn? longtemp apres ce diagnostic? fais la monter en t?C comme il faut peu etre il y'aura du mieux
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar philgood » Ven Fév 23, 2007 2:22 pm

Si c'est que ? l'acc?l?ration, je dirais joints de queue de soupapes.
Ton niveau d'huile est il bon ou trop haut ?
L 'huile n'est elle pas "trop fluide", les huile de synth?se sont plus fluides et donc, ?a fuit plus...
Il se pourrait aussi que les segments soient bons, mais que seul un racleur soit gomm? ou HS, et ne fasse plus son travail, ?a d?pend aussi de l'?tat du moteur, s'il a 300 000Kms ou 50 000, c'est pas pareil.......
J'ai un pote qui a rachet? une R18 diesel, moteur bloqu?, pas tourn? depuis des ann?es. Il a rempli les chambres de combustion avec du p?trole lampant, laiss? agir 2 - 3 jours, et son moteur s'est d?bloqu? et tourne normalement sans autre intervention...(? part une bonne vidange d'huile + filtres neufs)
A ta place, dans un premier temps, je changerais les joints de queue de soupapes (?a peut pas faire de mal), et apr?s, refaire le point pour proc?der par ?limination...
bandit 1200N ; 306XS Hdi et C31 de 1977.
Avatar de l’utilisateur
philgood
moteur V6 carbu
 
Message(s) : 650
Inscrit le : Mar Nov 21, 2006 6:56 pm
Localisation : 67

Messagepar philgood » Ven Fév 23, 2007 2:33 pm

Fum?e bleue ? l??chappement : le moteur consomme anormalement de l'huile. Les segments us?s entra?nent une fum?e permanente alors que les soupapes fatigu?es font fumer surtout au ralenti et lors des reprises.

Es tu s?r de ton moteur, aurait il ?t? rempli d'huile pour le stockage pendant 3 ans?
Les joints de queue de soupape ont peut etre d?ssech?s en 3 ans et auront lach?s lors de la remise en marche... de l? ? ce qu'il y ait une fuite d'huile au collecteur, bizarre....
Et en faisant abstraction de cette fum?e, ton moulin, il tourne rond, il monte bien dans les tours, pas de bruits suspects ?
Et consomme t'il beaucoup d'huile ?
bandit 1200N ; 306XS Hdi et C31 de 1977.
Avatar de l’utilisateur
philgood
moteur V6 carbu
 
Message(s) : 650
Inscrit le : Mar Nov 21, 2006 6:56 pm
Localisation : 67

Messagepar abergasse » Ven Fév 23, 2007 4:05 pm

Bonjour PAul.
J'ai, il y a qques ann?es chang? mon moteur par un moulin provenant d un coup? du webmaster.
Ce coup? n'avait pas tourn? depuis des ann?es.
Je ne sais plus combien, mais ?a avoisinnait plus les 10 ans que les 3.
Fum?e bleue hallucinnante au d?but.
Ca ne s'est arret? qu'apr?s 700 bornes d'un Paris Marseille bien soutenu.
Il ?tait juste gomm
504 Coupé V6 C31 1975
504 GL A11 1978
CLK 55 AMG 2004
605 SV3.0 1994
Dyane 6 1976
5 HP Trefle 1926
....
Avatar de l’utilisateur
abergasse
moteur V6 carbu
 
Message(s) : 534
Inscrit le : Jeu Août 10, 2006 5:12 pm
Localisation : Paris - Versailles

Messagepar RALPH » Ven Fév 23, 2007 7:19 pm

Si j'ai bine compris, y a pas que la fum?e qui s'est aret?e ? l'occasion de ce trajet ;)
Je crois que le moteur aussi non? :lol:
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar FIVE AU FOUR » Ven Fév 23, 2007 8:22 pm

Il y a aussi un truc tout stupide auquel on ne pense jamais et qui fait ?pouvantablement fumer un moteur avec une odeur importante: la vieille essence d?compos?e !

Le r?servoir contient quoi ?
Avatar de l’utilisateur
FIVE AU FOUR
moteur 2L ti
 
Message(s) : 283
Inscrit le : Mar Oct 24, 2006 8:56 pm

Messagepar paul » Sam Fév 24, 2007 3:28 am

genial!
Merci ?a fait vraiment plaisir!:plusieurs de vos r?ponses m'on enrichi(c'est le terme exact)
Bon les joints de queue de soupapes du piston incrimin? sont chang?s.
remontage distri samedi et resultats de l'op?ration.Je vous ferai un compte rendu(joints de queue de soupapes chang?s sans d?poser la culasse pour ceux que ?a peut interesser?)
paul
Cycliste
 
Message(s) : 10
Inscrit le : Mar Fév 20, 2007 3:56 pm

Messagepar abergasse » Sam Fév 24, 2007 4:11 pm

RALPH a écrit:Si j'ai bine compris, y a pas que la fum?e qui s'est aret?e ? l'occasion de ce trajet ;)
Je crois que le moteur aussi non? :lol:


Euh .. un peu :? . En fait non c'?tait les arbres ? cames, mais le moteur marchait toujours bien.... Et dailleurs, il marche toujours bien.

RDV place de la Boule Bertrand pour qu on r?gle ?a !
504 Coupé V6 C31 1975
504 GL A11 1978
CLK 55 AMG 2004
605 SV3.0 1994
Dyane 6 1976
5 HP Trefle 1926
....
Avatar de l’utilisateur
abergasse
moteur V6 carbu
 
Message(s) : 534
Inscrit le : Jeu Août 10, 2006 5:12 pm
Localisation : Paris - Versailles

Messagepar paul » Sam Fév 24, 2007 7:39 pm

:D YES!!!!
c"?tait bien les joints de queue de soupapes. Se souvenir des symptomes.
paul
Cycliste
 
Message(s) : 10
Inscrit le : Mar Fév 20, 2007 3:56 pm

Messagepar philgood » Sam Fév 24, 2007 8:20 pm

On s'en doutait.....ben f?licitations pour le remplacement sans d?culasser.
Et bonne Route sans fum?e...
bandit 1200N ; 306XS Hdi et C31 de 1977.
Avatar de l’utilisateur
philgood
moteur V6 carbu
 
Message(s) : 650
Inscrit le : Mar Nov 21, 2006 6:56 pm
Localisation : 67

Suivant

Retour vers Mécanique Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron