V6 Ti qui ne redémarre pas

Un probleme mécanique (Moteur, boite transmission) c'est ici que ca se passe

Modérateur: Modérateurs

Re: V6 Ti qui ne redémarre pas

Messagepar yoyocoupé » Ven Juil 13, 2012 7:07 pm

oui c'est normal que ca fasse pisser les injos, c'est ta pression résiduelle (5bars je crois en fonctionnement normal).

en fait quand tu appuie sur le plateau sonde, tu simule une accélération: tu appui sur l'accélerateur qui ouvre le papillon des gazs, qui laisse entrer l'air qui lui meme (avec la depression moteur) ouvre le plateau sonde. + le plateau s'enfonce + tu envoi de l'essence aussi . c'est la régulation.


voila pour le ptit cours du fonctionnement "en gros" qui est resté au fond de ma memoire :mrgreen:
yoyocoupé
Cycliste
 
Message(s) : 16
Inscrit le : Lun Mai 21, 2012 5:15 pm

Re: V6 Ti qui ne redémarre pas

Messagepar RV_ABZ » Sam Juil 14, 2012 2:36 pm

Tu as vérifié le fusible de la pompe à essence? C'est le meilleur anti-démarreur que je connaisse sur V6Ti! :P
504 Coupé V6Ti 1980
406 Coupé V6SE 2000
Lotus Esprit S4s 1996
Avatar de l’utilisateur
RV_ABZ
moteur V6 carbu
 
Message(s) : 481
Inscrit le : Lun Août 14, 2006 6:09 pm
Localisation : Rennes

1996 Lotus Esprit

Re: V6 Ti qui ne redémarre pas

Messagepar hannibal » Dim Juil 15, 2012 2:22 pm

yoyocoupé a écrit:oui c'est normal que ca fasse pisser les injos, c'est ta pression résiduelle (5bars je crois en fonctionnement normal).

en fait quand tu appuie sur le plateau sonde, tu simule une accélération: tu appui sur l'accélerateur qui ouvre le papillon des gazs, qui laisse entrer l'air qui lui meme (avec la depression moteur) ouvre le plateau sonde. + le plateau s'enfonce + tu envoi de l'essence aussi . c'est la régulation.


voila pour le ptit cours du fonctionnement "en gros" qui est resté au fond de ma memoire :mrgreen:


Merci. En fait je sais tout ceci. Ce que je veux dire c'est que je ne sais pas si le jet est conforme à ce qu'il doit être : ai-je assez de pression, that is the question...

Après plusieurs années sans rouler, mes injecteurs arrivent à pisser. J'ai don une source de pression...
504 : b31 1976, c31 1977 et c32 1978
mini : British open 1993, 40e anniversaire 1999
Avatar de l’utilisateur
hannibal
moteur V6 carbu
 
Message(s) : 358
Inscrit le : Dim Oct 15, 2006 7:16 pm
Localisation : Versailles

1976 Peugeot 504 cabriolet

Re: V6 Ti qui ne redémarre pas

Messagepar yoyocoupé » Lun Juil 16, 2012 7:15 pm

sinon informes toi aupres des posseseeurs de golf 1 GTI, c'est la meme injo (k-jetronic) ils pourront surement t'en dire + :wink:

pour le remplissage je crois qu'il faut une dosette et voir si tes injos pissent la meme quantité.
mais bon s'ils pissent ca devrait au moins tousser, c'est ca que je comprend pas.... tu as essayer en mettant du start pilot?
yoyocoupé
Cycliste
 
Message(s) : 16
Inscrit le : Lun Mai 21, 2012 5:15 pm

Re: V6 Ti qui ne redémarre pas

Messagepar hannibal » Dim Juil 29, 2012 6:04 pm

Yes, j'ai essayé... j'ai eu quelques "pets", mais le moteur ne s'est jamais lancé.
504 : b31 1976, c31 1977 et c32 1978
mini : British open 1993, 40e anniversaire 1999
Avatar de l’utilisateur
hannibal
moteur V6 carbu
 
Message(s) : 358
Inscrit le : Dim Oct 15, 2006 7:16 pm
Localisation : Versailles

1976 Peugeot 504 cabriolet

Précédent

Retour vers Mécanique Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

cron