Claquement ? l'arri?re

Un probleme de pneu, freins, amortisseurs ...

Modérateur: Modérateurs

Claquement ? l'arri?re

Messagepar fp.504 » Mar Avr 24, 2007 7:16 pm

Je viens de r?cup?rer mon C14 apr?s pr?s de 3 mois en carrosserie et je pr?voyais une bonne ballade demain soir. Malheureusement en allant faire le plein ce soir j'ai commenc? ? entendre un claquement sourd ? l'arri?re. Cela se produit quand je n'acc?l?re pas et devient plus fort en freinant. Pas de bruit ? l'acc?leration. Un grondement ? r?gime stabilis? 90kmh. En roulant tout doucement on entend bien que le clac suit le tour de roue. Le bruit vient "du dedans". Avant la mise en carrosserie je n'avais bien sur rien du tout et le bruit n'a commenc? qu'apr?s une vingtaine de km environ. J'ai chang? jantes et pneus.
Je suis all? dessous, rien n'a l'air chaud au niveau du pont.
Vous savez tout. Des id?es?
Avatar de l’utilisateur
fp.504
304 break
 
Message(s) : 36
Inscrit le : Sam Sep 09, 2006 4:10 pm
Localisation : Haute-Savoie

Messagepar B31 » Mar Avr 24, 2007 7:49 pm

Je pense aux roulements de roue... :roll:
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar fp.504 » Mar Avr 24, 2007 7:52 pm

Et le changement de jantes pourrait avoir provoqu? cela? Je suis pass? des jantes en t?le vers des 15" type TRX.
Avatar de l’utilisateur
fp.504
304 break
 
Message(s) : 36
Inscrit le : Sam Sep 09, 2006 4:10 pm
Localisation : Haute-Savoie

Messagepar Zedog » Mar Avr 24, 2007 11:43 pm

A mon humble avis, si c'est arriv? ce n'est pas ? cause du passage en 15".
Ca a peut-?tre acc?l?r? les choses, c'est tout.
"Elle était neuve à l'époque. Elle sentait la voiture toute neuve. Ce qui est bien la meilleure odeur au monde. A part une ch*** peut-être" G. Lebay
Avatar de l’utilisateur
Zedog
moteur V6 ti
 
Message(s) : 733
Inscrit le : Jeu Août 17, 2006 9:35 am
Localisation : Belgique (Li?ge)

Messagepar fp.504 » Mer Avr 25, 2007 8:40 am

Merci ? vous pour ces avis. Tout cela fait du sens. En y r?fl?chissant j'avais d'ailleurs parfois des claquements tr?s occasionnels en courbe sur mauvaise route. Je n'y avais pas pr?t? attention mais ?a devait ?tre le d?but.
J'ai depuis essay? de secouer les roues ? la main, voiture pos?e, et j'obtiens sur le c?t? droit un claquement qui semble le m?me en donnant un bon coup des deux mains sur le haut du pneu. Est-ce que ?a peut confirmer le diagnostic?
Si oui, est-ce quelque chose que je peux esp?rer trouver encore facilement, voire m?me chez Peugeot?
Quelle frustration :cry: , il fait si beau et cette semaine j'avais tout mon temps.
Avatar de l’utilisateur
fp.504
304 break
 
Message(s) : 36
Inscrit le : Sam Sep 09, 2006 4:10 pm
Localisation : Haute-Savoie

Messagepar fp.504 » Mer Avr 25, 2007 7:29 pm

En discutant ce soir avec le garagiste du village il me sugg?re que le probl?me est peut-?tre simplement une jante d?serr?e. Je vais v?rifier demain.
Pour info j'ai r?utilis? les ?crous de 14 qui ?taient sur les jantes t?les et qui semblaient avoir la bonne forme conique. Quelqu'un avait-il d?j? fait cet ?change?
Avatar de l’utilisateur
fp.504
304 break
 
Message(s) : 36
Inscrit le : Sam Sep 09, 2006 4:10 pm
Localisation : Haute-Savoie

Messagepar arrys » Mer Avr 25, 2007 10:20 pm

fp.504 a écrit:En discutant ce soir avec le garagiste du village il me sugg?re que le probl?me est peut-?tre simplement une jante d?serr?e. Je vais v?rifier demain.
Pour info j'ai r?utilis? les ?crous de 14 qui ?taient sur les jantes t?les et qui semblaient avoir la bonne forme conique. Quelqu'un avait-il d?j? fait cet ?change?

j'allais te poser la question aussi,ca m'est arriv? une fois apres avoir recup?r? ma c14 de chez le carossier pour une peinture
un bruit de claquement qui venait de l'arriere,j'ai pens? a plein de choses inimaginables et en fait c'etait les ecrous de jante d'une roue arriere qui etaient mal serr?s.ils avaient du mal resserrer apres l'avoir repeinte
arrys
moteur 2L ti
 
Message(s) : 207
Inscrit le : Sam Sep 02, 2006 1:48 am

Messagepar RALPH » Jeu Avr 26, 2007 1:00 am

Ben maintenant que vous le dites j'ai u ce m?me probl?me et en effet une roue ?tait tout simplement d?ss?r?e!Ca tapait dans le tunnel de transmission , en tous les cas j'en avais l'impression.Du coup j'ai tout imagin?, la grosse tuile, et puis en fait un coup de manivelle et hop c'est reparti!
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar fp.504 » Jeu Avr 26, 2007 6:24 pm

VICTOIRE! :lol:
Les deux roues arri?res ?taient d?serr?es. Un tour de cl? et c'est reparti! Je vais surveiller r?guli?rement pour le cas o? il y a incompatibilit? entre ?crous et jantes (fraiches repeintes). Apr?s les 10 premiers Km ?a n'a pas boug?. Le temps ce soir est ? l'orage il faudra attendre pour la ballade.
Merci ? tous et bonne route!
Avatar de l’utilisateur
fp.504
304 break
 
Message(s) : 36
Inscrit le : Sam Sep 09, 2006 4:10 pm
Localisation : Haute-Savoie

Messagepar max-coup?73 » Mar Mai 01, 2007 4:16 pm

salut FP, content que ?a ne soit qu'une jante mal serr?e!!! j'ai eu exactement le m?me probl?me l'ann?e derni?re ... n'y comrpennant rien, j'ai demand? ? un ami de me suivre pour voir si quelque chose clochait : la roue arri?re droite dansait la traviata!
Coup? C12 1973 - Citro?n HY 1974
Avatar de l’utilisateur
max-coup?73
moteur V6 carbu
 
Message(s) : 464
Inscrit le : Jeu Sep 14, 2006 5:15 pm
Localisation : Haute Savoie

Claquement ? l'arri?re

Messagepar Dom » Mar Mai 01, 2007 7:46 pm

Idem pour moi l' an dernier.
Je serre d?sormais les jantes alus avec un tube (rallonge) au bout d' une clef ? cliket... Faudrait presque avoir une clef dynamometrique pour serrer ?a correctement.
Alors qu' avec les jantes acier, pas de problemes de ce genre.
Avatar de l’utilisateur
Dom
moteur 2L ti
 
Message(s) : 259
Inscrit le : Mar Août 22, 2006 9:53 am
Localisation : centre

Messagepar tomstone » Sam Mai 12, 2007 12:54 am

une roue qui se desserre peut venir egalement des ?crous non adapt?s ? la jante pour le TRX alu les ?crous sont encore dispo chez peugeot au prix de 5,20 euros la b?te(tout de m?me!),ref 9605 35 :wink:
Avatar de l’utilisateur
tomstone
moteur V6 ti
 
Message(s) : 1141
Inscrit le : Lun Août 28, 2006 3:28 pm
Localisation : normandie


Retour vers Trains roulants

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron