jeu roue AV

Un probleme de pneu, freins, amortisseurs ...

Modérateur: Modérateurs

Re: trains roulants

Messagepar Jules » Dim Mars 04, 2007 9:01 pm

monours49 a écrit:bonsoir. si tu as du jeu a 9h15 c/est une rotule de direction , le jeu a 12h30 c/est la rotule de bras inferieur .bon courage ,a plus


Bon les gars je reviens vers vous, car apres inspection plus approfondie, le jeu est surtout sur la roue AV-G, et seulement avec les mains ? 9h15.
Par contre j'ai demand? ? un pote de secouer la roue (levee), et moi je regardais ce qu'il se passait derriere : rien au niveau de la rotule de direction (? gauche sur la photo), mais du jeu sur la rotule de ??? (? droite sur la photo).

Image

Donc mes questions sont:
- nom de la bete?
- reference de la bete pour un C14 de 1979 (3230517), si vous avez. Prix?
- compliqu? ? changer? pieges? outils speciaux?

Merci infiniment pour votre aide, car j'ai bien failli y mettre le feu, de rage, apres m'etre ouvert le front sur la direction :roll: .

Image


A+
jul
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar Armando » Dim Mars 04, 2007 9:04 pm

bravo tu t'es bien arranger !!!!
ca fait viril :lol:
Armando
moteur V6 carbu
 
Message(s) : 590
Inscrit le : Mer Jan 10, 2007 12:22 pm

Messagepar Jules » Dim Mars 04, 2007 9:24 pm

est ce qu'il s'agit de ca?
http://www.oscaro.com/r51-Rotule+de+dir ... 9-4551.htm

Car a priori cela s'appelle une rotule inferieure de pivot de fus?e, mais je n'ai pas l'impression que ca ressemble ? ca :
Image

Un peu paum? le gars. Plein de bonne volont?, mais besoin d'aide...
Et puis meme pas sur que ce soit la cause de mon probleme.

Merci,
jul
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar 504?? » Lun Mars 05, 2007 10:24 am

Bonjour Jules,
Je crois avoir eu le m?me pb que toi: du jeu sur la rotule du bras inf?rieur de suspension (? droite sur ta photo)
Coup de bol pour moi, la concession Peugeot o? je suis all? ? Compi?gne avait encore en stock un kit de r?fection? Ca m'a co?t? 250? ? faire r?parer. Et il ?tait temps car ?a comen?ait ? "claquer" s?rieusement sur la route?
Je ne t'aide pas beaucoup, mais je peux peut-?tre essayer de leur demande la ref du kit?
Saint Sancate, priez pour nous.

Emmanuel Coupé 2L 78 et Cab 2L 79
Avatar de l’utilisateur
504??
moteur V6 carbu
 
Message(s) : 557
Inscrit le : Jeu Août 24, 2006 10:37 am
Localisation : Paris

Messagepar Jules » Lun Mars 05, 2007 10:40 am

Salut!
sur la route, c'etait quoi les symptomes? car moi le volant drible comme si mes roues n'etaient pas equilibr?es, alors qu'elles le sont.
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar 504?? » Lun Mars 05, 2007 10:49 am

C'?tait surtout que ?a "claquait" pas mal sur de la mauvaise route, un nid de poule, etc? pas de souci au niveau du volant. C'?tait vraiment la suspension.
Peut-?tre plus la rotule de direction dans ton cas alors?
Saint Sancate, priez pour nous.

Emmanuel Coupé 2L 78 et Cab 2L 79
Avatar de l’utilisateur
504??
moteur V6 carbu
 
Message(s) : 557
Inscrit le : Jeu Août 24, 2006 10:37 am
Localisation : Paris

Messagepar Jules » Lun Mars 05, 2007 10:56 am

les symptomes designent plutot la rotule de direction (mains ? 9h15, et volant qui dribble), mais quand je secoue la roue c'est au niveau de la rotule inferieure qu'il y a du jeu, j'ai l'impression. :?: :oops: :?:
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar 504?? » Lun Mars 05, 2007 11:05 am

Tu devrais peut-?tre l'amener chez un garagiste ou en concession pour qu'un "pro" diagnostique efficacement ton pb. Moi je suis pass? chez Speedy et le gars super sympa a mis ma voiture sur le pont pour secouer la roue et me dire ce que c'?tait.
Saint Sancate, priez pour nous.

Emmanuel Coupé 2L 78 et Cab 2L 79
Avatar de l’utilisateur
504??
moteur V6 carbu
 
Message(s) : 557
Inscrit le : Jeu Août 24, 2006 10:37 am
Localisation : Paris

Messagepar Jules » Lun Mars 05, 2007 11:37 am

Je mets un point d'honneur ? tout faire moi-meme :D , mais comme je n'y connais rien et que je n'ai que la RTA, j'ai besoin d'aide. Mais les concessionnaires, JAMAIS.
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar brovi » Lun Mars 05, 2007 9:48 pm

504?? a écrit:C'?tait surtout que ?a "claquait" pas mal sur de la mauvaise route, un nid de poule, etc? pas de souci au niveau du volant. C'?tait vraiment la suspension.
Peut-?tre plus la rotule de direction dans ton cas alors?


Claquer?
Aie, ce sont les symptomes que j'ai sur la 504 que je retape...
Heureusement que je me suis laiss? du temps pour la remettre ? neuf!
:roll:
104 ZS, 204 berline, 205 CT, 205 XT, 306 break, 504 berline Ti automatique, 504 coup?(s)...pourquoi s'arr?ter en si bon chemin?
Avatar de l’utilisateur
brovi
moteur 2L ti
 
Message(s) : 236
Inscrit le : Mer Août 09, 2006 7:22 pm
Localisation : Strasbourg

Messagepar brovi » Lun Mars 05, 2007 9:50 pm

Bah, dans tous les cas, il te faudra faire une g?om?trie du train et il y ? des gars sympa dans les garages!
:lol:
104 ZS, 204 berline, 205 CT, 205 XT, 306 break, 504 berline Ti automatique, 504 coup?(s)...pourquoi s'arr?ter en si bon chemin?
Avatar de l’utilisateur
brovi
moteur 2L ti
 
Message(s) : 236
Inscrit le : Mer Août 09, 2006 7:22 pm
Localisation : Strasbourg

Messagepar Jules » Lun Mars 05, 2007 9:52 pm

brovi a écrit:Bah, dans tous les cas, il te faudra faire une g?om?trie du train et il y ? des gars sympa dans les garages!
:lol:


Oui, mais je n'en suis pas la. Je ne sais meme pas quelle piece commander. :oops:
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Précédent

Retour vers Trains roulants

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron