braquage a gauche tres faible...

Un probleme de pneu, freins, amortisseurs ...

Modérateur: Modérateurs

braquage a gauche tres faible...

Messagepar yoyocoup » Jeu Fév 22, 2007 3:21 pm

Bonjour tout le monde!

dc voila j'expose mon probleme, en fait j'ai ce probleme depuis un bout de temps mais moi tant que ca roule.... :lol:

alors sur mon coup? 2L je lui ai pos? un train avan t + cremaill?re de V6 vous me direz ya pas grand chose de difference apart les amortos et ressorts + gros.

mon probleme est que quand je braque a gauche je n'ai que a peine un tour de volant ce qui est assez genant en ville par exemple (des foi sje me reprend en 2 fois :? ) alors que le braquage a droite est de 1tour 2/3.

je pensai dc que qu'en raccordant ma cremaillere a la colonne de direction, j'ai mal equilibr? le volant seulement la colonne tourne en roue libre....

auriez vous la solution a ce probleme ou est-ce normal??
c'est une cremaillere prise sur un V6 de 77.

merci! :D
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar Phil Traere » Jeu Fév 22, 2007 5:45 pm

C'est ta cr?maill?re qui n'a pa ?t? centr?e au moment du montage.

En fait il faut mettre le volant droit (il y a m?me une pige dans la colonne de direction), puis centrer la cr?maill?re (aussi sortie ? gauche que ? droite) puis ensuite r?gler les rotules et bras de sortie pour un bon parall?lisme.

A mon avis ta cr?maill?re n'?tait pas centr?e et tu as rattrap? la diff?rence en agissant sur le r?glage des rotules mais tu braque pas assez ? gauche et certainement trop ? droite. Il faut que tu d?monte au niveau de la valave distributrice et faire un tour (car il y a une clavette) de plus ? gauche sur l'axe et remonter le tout. Ensuite rer?gler le parall?lisme correctement.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar yoyocoup » Ven Fév 23, 2007 10:30 am

Merci phil pr ta reponse!

je vai sessayer de faire ce que ut me dis mais le hic c'est que qd j'ai mont? ma cr?maillere, je n'ai fais aucuns reglages! j'ai juste fixe? la cremaillere, raccord? les rotules de direction et accoupl? ma colonne c'est tout! c'est pour ca que ca me semble bizzare :roll:

bon faut que je revoit tout ca moi!
de plus elle fuit au niveau d'un gros ecrou, pas loin du graisseur.... va falloir voir ca aussi!

merci encore! :wink:
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar hannibal » Ven Fév 23, 2007 6:16 pm

C'est peut-?tre un probl?me de direction assist?e: j'ai le m?me genre de ph?nom?ne sur un de mes coup?s: l'assistance de direction ne fonctionne qu'? droite, et freine le braquage vers la gauche, voire le bloque totalement dans certains cas...

je ne me suis pas encore pench? sur la question...
504 : b31 1976, c31 1977 et c32 1978
mini : British open 1993, 40e anniversaire 1999
Avatar de l’utilisateur
hannibal
moteur V6 carbu
 
Message(s) : 358
Inscrit le : Dim Oct 15, 2006 7:16 pm
Localisation : Versailles

1976 Peugeot 504 cabriolet

Messagepar XJ504 » Dim Fév 25, 2007 6:54 pm

Comme le dit Hannibal, tu as peut ?tre des fuites internes au niveau des 4 gros joints torriques, si c'est ?? c'est la tuile car ils sont sp?ciaux donc chers et super dur ? d?poser/remonter. :cry:
j'esp?re me tropmer et que tu juste mal positionner ton pignon de c?maill?re.
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Phil Traere » Dim Fév 25, 2007 9:28 pm

Le probl?me d'hannibal semble bien diffr?ent et ressemble plus ? un probl?me de la valve. Alors que yoyocoup? d?crit est plus un probl?me de but?e.

phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique


Retour vers Trains roulants

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron