Page 4 sur 6

MessagePublié: Ven Fév 23, 2007 10:50 am
par yoyocoup
Bonjour,
ayant aussi ma cr?maiilere qui fuit, je viens de lire ce post et vs parlez d'un kit vendu par MPB fin mars, dc dans 1 mois, savez vous si il vaut mieux attendre ce kit ou le kit peug' a 26? fait tres bien l'affaire?

merci :D

MessagePublié: Ven Fév 23, 2007 2:59 pm
par Phil Traere
Le kit Peugeot 4047.03 ? 26 euros ne fonctionne que sur les valves d'apr?s 02/82 et celles chang?es par leur proprio par un valve 4047.02. Pour savoir si cela a ?t? chang? ou pas, il faut d?monter car on ne voit aucune diff?rence de l'ext?rieur.
Je me demande s'il ne serait pas plus simple que de chercher des joints anciens mod?les, que de r?al?ser avec un tour les valves pour supprimer l'?paulement qui emp?che de mettre les nouveaux joints ? 26 euros.

Phil

MessagePublié: Ven Fév 23, 2007 10:11 pm
par Jules
Tu m'interesses Phil! la difference entre les 2 types de valve c'est juste un epaulement? ou ca?
Merci pour tes precisions.
A+
jul

MessagePublié: Ven Fév 23, 2007 11:55 pm
par Phil Traere
La diff?rence est que l'ancien joint avait un ?paulement. Ce qui fait que sur la partie sup?rieur, l'?tanch?it? de faisait mais sur une partie relativement mince et qui emp?che le montage des nouveaux sur l'ancien.
Je pense que sur les nouvelles valves, ils ont juste usin? pour supprimer l'?paulement et mettre un joint (nouveau kit) qui repose sur une surface plus grande et donc une meilleure ?tanch?it?. Il y a donc moins de fuite pour cette raison je pense.
Les nouveaux joints ont un diam?tre int?rieur identique aux anciens et le diam?tre ext?rieur est identique au diam?tre de l'?paulement de l'ancien.

Pas facile ? expliquer. J'ai bien essay? de faire des photos mais on y voit rien.
Mais pour etayer ma th?se, les valves ancien mod?le et nouveau mod?le ont le m?me num?ro de fonderie sur le cot?. Ce qui me fait penser que ce n'est que ce d?tail qui que cela diff?re d'un montage ? l'autre.

Phil

trains roulants

MessagePublié: Lun Fév 26, 2007 2:04 am
par monours49
bonsoir phil comment vas-tu .saistu si les da de 604 sont les memes on en trouve encore un peu dans les casses .pour tes ressorts ce sera bon dans la semaine .a bientot. amities .

MessagePublié: Lun Fév 26, 2007 1:10 pm
par Phil Traere
Je ne suis pas s?r mais il me semble que la valve est exactement la m?me et la cr?maill?re ressemble beaucoup sauf que les bras sont un peu plus long (la voiture est un peu plus large). En changeant les bras et en mettant ceux de 504 cela devrai peut-?tre revenir au m?me mais ? v?rifier.

Pour les ressorts, j'attends Bruno mais on a pu se rencontrer ? R?tromobile pour qqs pi?ces donc j'attends mon petit colis. Si tu peux m'avoir ausi des ressorts, ce serait top.

Phil

MessagePublié: Jeu Mars 01, 2007 9:57 am
par Jules
hier demontage de ma cremaillere, de la valve, et impossible de monter le joint du kit dessus. Pour le gros joint du bas par exemple, quand on retire le circlip, la rondelle et joint d'origine, on voit de suite que le nouveau joint est plus large que la profondeur entre l'epaulement et le circlip.
Le joint d'origine et celui du kit n'ont d'ailleurs pas du tout le meme profil.

MessagePublié: Jeu Mars 01, 2007 11:35 am
par XJ504
+1 avec Jules, Phil a eu beaucoup plus de chance que nous, il va falloir que je d?monte aussi celui de ma V6TI, ? suivre...

MessagePublié: Jeu Mars 01, 2007 2:15 pm
par Phil Traere
Et oui :wink:

Ne crois tu pas qu'un petit usinage de l'?paulement r?glerait tous les probl?mes ?

MessagePublié: Jeu Mars 01, 2007 2:50 pm
par Jules
Phil Traere a écrit:Et oui :wink:

Ne crois tu pas qu'un petit usinage de l'?paulement r?glerait tous les probl?mes ?


surement, mais je ne sais pas faire.

MessagePublié: Jeu Mars 01, 2007 3:03 pm
par Jules
A ce propos, quelle est la methode de serrage de l'ecrou de 19 en bout de pignon? Couple donn?, ou rondelle frein...? car il n'y a rien sur le mien. De plus j'ai completement ravag? la capsule de protection qui se clipse par dessus celui-ci. Si quelqu'un connait la reference de cette capsule, ou en a une et veut bien me depanner.... :roll:
A+
jul

MessagePublié: Dim Mars 04, 2007 9:09 pm
par Jules
Quelques photos du demontage pour illustrer ce post :
Image
Image
Image

Donc voici precisement la valve qui N'accepte PAS le kit Peugeot :evil: . J'ai mesur? ? la louche :
- 10mm entre le bord inferieur de la valve et l'epaulement
- 3mm entre l'epaulement et la gorge du circlip
Ce qui permet de se rendre compte de suite que le spi du kit est bien trop epais. Tant pis pour moi, je continue sans D.A. :oops: .
A+
jul

MessagePublié: Dim Mars 04, 2007 10:13 pm
par XJ504
J'ai peut ?tre une solution mais pas pour de suite, suite en MP.

MessagePublié: Jeu Mars 08, 2007 7:35 pm
par Jules
et moi aussi, mais c'est peut etre la meme...
voici une photo du joint du bas qu'il faut trouver :

Image

Marquage : 312574 MR17
Diametre ext. : 40mm
Diametre int. : 28mm
Epaisseur : 5mm


et en fouillant sur Google, voici ce que je trouve :

http://www.autosupplier.co.uk/pdf/Power ... onents.pdf

J'ai pris contact, j'attends une reponse.
A+
jul

MessagePublié: Jeu Mars 08, 2007 9:01 pm
par Phil Traere
Pas mal ton tableau.

Voil? la ligne int?ressante :

AS 10473 - 312571 Top Pinion Seal (Rubber) - Renault - *
AS 10474 - 312574 Bottom Pinion Seal (Rubber) - Renault


Cela veut donc dire que c'est commun ? certaines Renault aussi.

Sur ma valve (la m?me que toi et Xj), il est inscrit sur les joints :

DBA - MR 11 - 312574 pour le gros du bas
DBA - MR 10 - 312571 pour le petit du haut


La r?f ? regarder est plut?t les 312571 et 312574. Le seul hic est que certains fabricants refusent de les vendrent aux particuliers !

Tiens nous au courant avec ce fabricants.

Phil