Valve distributrice

Un probleme de pneu, freins, amortisseurs ...

Modérateur: Modérateurs

Messagepar Phil Traere » Mer Déc 27, 2006 4:13 pm

Bonjour,

Et bien moi j'avais une cr?maill?re de 1979 dans mon garage. Donc plut?t que d'attaquer sur celle de la voiture j'ai pr?f?r? d?monter celle l? car d?j? sur mon ?tabli.
Donc j'ai plus de chance (ou presque) que vous car les joints spi vont bien sur l'ensemble. Ils sont bien du m?me diam?tre, par contre le roulement est tr?s fatigu?.
En conclusion je suis ? remonter sauf qu'il faut que je trouve un roulement ? aiguille ? mettre.
Quand je regarde les l?vres des anciens joints spi par rapport aux neufs , C'est pas etonnant que cela pisse l'huile. on dirait qu'il n'y a quasi pas de l?vre sur les anciens joints spi.
pour le remontage, sauf erreur de ma part mais pour les joints ? remonter, il y a d'un cot? un petits ressort, celui-ci doit ?tre dirig? du cot? huile. la surface plane du joint vers l'ext?rieur. De m?me pour la position des joints, il y en a un sur la partie haute (le petit) et l'autre sur la partie basse (le grand) et entre les deux les 3 segments (non fendus aussi sur ma DA).

Bon d?s que j'ai trouv? mon roulement ? aiguilles, je remonte le tout.

Phil
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar Jules » Mer Déc 27, 2006 6:33 pm

Phil,
ta DA est de 79, et tu arrives monter les joints bleus?
Car la mienne est de decembre 79, et niet.
Ceux que tu as demont?, sont noirs ou bleus? ils ressemblent en tous points a ceux d'origine?
A+
jul
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar Jules » Mer Déc 27, 2006 7:24 pm

et le petit joint bleu du kit, qui d'apres le schema va en haut, il est du bon diametre sur ta cremaillere?
Car le gros en bas, en forcant un peu, il doit y aller, mais le petit du haut j'ai l'impression qu'il est vraiment petit, non?
De plus je pense que l'etancheit? des segments est importante, et je ne vois vraiment pas comment les changer.
Sinon sur d'autres vehicules, j'entends parler de mettre de la 10w40 pour eviter le fuites de DA. Elle est moins fluide, et quand on voit le systeme de DA de nos 504, je ne vois pas trop ce qui pourrait s'abimer si on essaie. A mon avis y a que la pompe qui pourrait craindre, mais vu le gros type de pompe que c'est.... qu'en pensez vous?
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar Phil Traere » Mer Déc 27, 2006 8:25 pm

et bien dans mon kit, le petit joint est noir et le grand est bleu.
Les vieux joints sont tous les deux noirs. et j'ai une rondelle m?talique entre le joint et le cerclips aussi bien pour le petit que le gros.

La DA est frapp? de 79 mais je ne connais pas l'auto d'o? elle provient. Je l'avais r?cup?r? avec un lot de pi?ces.

Phil
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar Phil Traere » Ven Déc 29, 2006 3:40 pm

Voici l'ensemble d?mont? :

Image

J'attend maintenant ? trouver le roulement ? aiguilles. Il est r?f?renc? Torrington R B-146. Cela doit pouvoir ce trouver mais fat attendre que les entreprises rouvrent apr?s les f?tes ou si quelqu'un en a un dans son garage :)

Phil
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar XJ504 » Mar Jan 02, 2007 11:05 pm

Jules, ne te fies pas au dessin du plan, comme tu l'as constat? il n'est pas exact. Ce que je peux dire: il faut changer les joints torriques (qui n'en sont pas tout ? fait car tr?s rigide et composition complexe: nitrite...., d'o? le tarif excessif) que si l'on a plus d'assistance ce qui est ton cas Jules si je me souviens bien et effectivement ?? parait plut?t balaise ? enlever alors que dire du remontage sans faire de d?g?ts. heureusement , je n'avais que des fuites donc je n'ai chang? que les spi que j'ai trouv? mais que j'ai d? payer une petite fortune. Le cas de Phil est ?trange car je croyais que les valves de 83 se diff?renciaient par un corps en alu, or Phil m'a confirm? que son corps ?tait en fonte comme le notre, cela voudrait dire que la vue de Peugeot est aussi fausse au niveau des r?f?rences, et le kit de 26 euros peut ?tre bon pour n'impote quel mill?sime pour peu qu'on est la chance d'avoir le bon montage... :?:
Dans ton cas et vu le prix des pi?ce chez Peugeot, je te conseille :idea: d'envoyer ta direction compl?te chez Auto direction ? Latresne pr?s de Bordeaux (pub sur LVA et Gazoline) qui te la remet le tout ? neuf (boitier de cr?maill?re inclus)pour 300 euros HT (-15% pour amicale 504 ou aventure peugeot, 1 an de garantie).
voili voila
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Jules » Mer Jan 03, 2007 8:31 pm

en fait je suis dans le meme cas que vous 2 : j'ai une DA qui marche tres bien, mais comme elle fuit j'ai vir? la courroie. Et c'est la que je me suis apercu qu'elle fonctionnait tres, tres, mais alors TRES BIEN :lol: avant.
J'ai regard?, le spi bleu du kit doit pouvoir rentrer dans ma DA, en forcant un poil, donc quand j'aurai un peu de temps je tenterai le changement.
Auto Direction, connais pas, mais ils ne doivent pas faire des miracles. Ils ne peuvent pas refabriquer eux-meme les joints spi, donc soit ce modele existe, soit ils sont bloqu?s comme nous. Donc pour 300? je me demande bien ce qu'ils font.
A+
jul
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar XJ504 » Mer Jan 03, 2007 10:44 pm

Bien justement il a les r?f?rences des joints, ne crois pas d'ailleurs que Peugeot les fabriques, donc pour le prix il les change tous, tu sais ce qu'il t'en couterait pour changer tous les joints m?me si tu le fais toi m?me en achetant les kits chez Peugeot: beaucoup plus cher.
Cela dit, si tu n'as que les joints spi a chang? et que le kit ? 26 euros te convient comme pour Phil alors l? y'a pas photo, c'est sur qu'il vaut mieux le faire toi m?me et bonne chance
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Jules » Jeu Fév 22, 2007 6:02 pm

Les T?C sont plus clementes, et je compte mchanger les joints de ma valve. Faut il pour cela tomber tout le carter de cremaillere, ou peut on juste defaire la valve en defaisant au niveau du flextor et au niveau du gros ecrou en dessous de la cremaillere?
Merci
julien
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar XJ504 » Jeu Fév 22, 2007 6:30 pm

Salut il faut tomber la cr?maill?re, d?sol
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Jules » Jeu Fév 22, 2007 7:23 pm

oui je viens de regarder, pas moyen sans tomber la cremaillere, pas grave. Je ne le ferai donc pas en vitesse dans le jardin...
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar XJ504 » Jeu Fév 22, 2007 7:53 pm

Prends ton temps et puis tu bosseras mieux.
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Jules » Jeu Fév 22, 2007 8:34 pm

XJ504 a écrit:Prends ton temps et puis tu bosseras mieux.


oui enfin ce qui m'embete avec la 504, c'est qu'il faut un pont pour se glisser dessous. Je n'avais toujours eu que des 4x4 avant.
et puis j'ai tellement de boulot sur ma land de 1965, que la 504 est ma seule auto operationnelle en ce moment, alors pas question de l'immobiliser.
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar XJ504 » Jeu Fév 22, 2007 9:33 pm

Jules a écrit:
XJ504 a écrit:Prends ton temps et puis tu bosseras mieux.


oui enfin ce qui m'embete avec la 504, c'est qu'il faut un pont pour se glisser dessous. Je n'avais toujours eu que des 4x4 avant.
et puis j'ai tellement de boulot sur ma land de 1965, que la 504 est ma seule auto operationnelle en ce moment, alors pas question de l'immobiliser.


effectivement, j'ai la chance d'avoir une fosse dans mon garage, ?? permet un d?montage en tout confort.
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Phil Traere » Jeu Fév 22, 2007 9:40 pm

Bonsoir,

Je l'ai fait en mettant la voiture sur chandelles et cela se fait tr?s bien.
J'ai donc remont? ma cr?maill?re de d?pannage (1979) et bien j'ai la chance car elle ne fuit pas du tout.
Par contre je viens de remettre en ?tat ma cr?maill?re d'origine et bien j'ai encore plus de chance car il semble que la valve soit neuve. J'ai donc mont? les joints neufs du kits post 02/82. En fait la fuite que j'avais venait surtout d'une olive de raccord m?tallique du v?rin de DA qui ?tait cass?e.
Il ne reste plus qu'? tout remettre en place et elle retrouvera sa cr?maill?re d'origine avec de beaux soufflets et rotules neufs.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

PrécédentSuivant

Retour vers Trains roulants

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron