CA Y EST : J'ai fait monter le kit d'allumage MULTIC pour mo

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

Messagepar tomstone » Mer Oct 03, 2007 2:20 pm

content pour toi b31!c'?tait bien un soucis d'allumage alors! :wink: mais bizarre qu'ils aient laiss? le schlum branch??mais vu qu'il n'est plus connect? nul part il ne devrait m?me pas y avoir de soucis ? part peut etre avec la sonde! :wink: FTP alors... 8)
le lion ? 6 pattes
Avatar de l’utilisateur
tomstone
moteur V6 ti
 
Message(s) : 1141
Inscrit le : Lun Août 28, 2006 3:28 pm
Localisation : normandie

Messagepar Mad-Math » Mer Oct 03, 2007 2:26 pm

J'ai envie de dire....ENFIN! 8)
504 B12 1977 [Vendue]
911 2.2L S 1970
911 2.2L E 1970 Targa
911 2.2L T 1970
Fiat 500 L 1972
Avatar de l’utilisateur
Mad-Math
moteur V6 carbu
 
Message(s) : 379
Inscrit le : Sam Sep 02, 2006 3:20 pm
Localisation : Neuilly sur Seine

Messagepar B31 » Mer Oct 03, 2007 2:55 pm

tomstone a écrit:content pour toi b31!c'?tait bien un soucis d'allumage alors! :wink: mais bizarre qu'ils aient laiss? le schlum branch??mais vu qu'il n'est plus connect? nul part il ne devrait m?me pas y avoir de soucis ? part peut etre avec la sonde! :wink: FTP alors... 8)


En fait MULTIC conseille de garder branch? l'ancien boitier au cas o? car le syst?me est r?versible..mais en fait ?a fout le boxon .. :x

Je l'ai d?branch? hier et j'ai roul? nickel :wink: 8) 8)
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar M4vrick » Mer Oct 03, 2007 3:05 pm

Content de voir que tout rentre dans l'ordre :D
-== M4vr|ck ==--
Avatar de l’utilisateur
M4vrick
moteur 2L ti
 
Message(s) : 160
Inscrit le : Lun Juin 04, 2007 1:19 pm
Localisation : Paris

Messagepar B31 » Mer Oct 03, 2007 3:27 pm

Merci ? tous :wink:

Sp?cial d?dicace ? tous ceux qui m'ont remont? le moral pendant la p?riode d'immobilisation de mon B31 : Ralph , Dom , Maverick ( qui m'a pr?t? son Schlum pour essai :wink: ) , Tomstone , Legwill...

Nouveaux essais sur route ce week end ? bloc sur Autoroute ..
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar tomstone » Mer Oct 03, 2007 4:37 pm

no problemo! :wink:
le lion ? 6 pattes
Avatar de l’utilisateur
tomstone
moteur V6 ti
 
Message(s) : 1141
Inscrit le : Lun Août 28, 2006 3:28 pm
Localisation : normandie

Messagepar XJ504 » Mer Oct 03, 2007 4:40 pm

Pour le 1? sujet, je pense que tu dois ?tre ? pr?sent heureux comme un pape, et comme il dit l'autre: FTP!
Pour le 2? sujet: comment ?? s'appelait la poudre qu'on mettait sur la lanque et qui cr?pitait dans la bouche, j'adorais trop!
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar 504 cab » Mer Oct 03, 2007 6:35 pm

super pour toi unB31 qui va enfin se d?gourdir les jambes!!!
504 cab
moteur V6 ti
 
Message(s) : 742
Inscrit le : Dim Août 20, 2006 5:17 pm
Localisation : Le bouscat 33

Messagepar B31 » Mer Oct 03, 2007 6:38 pm

Elle a ? peine 4000 km depuis restauration... :roll:

Je vais ratrapper le temps perdu , c'est clair :wink:
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar 504 cab » Mer Oct 03, 2007 8:58 pm

m?me sous la pluie?????
504 cab
moteur V6 ti
 
Message(s) : 742
Inscrit le : Dim Août 20, 2006 5:17 pm
Localisation : Le bouscat 33

Messagepar OM58 » Mer Oct 03, 2007 9:37 pm

B31 a écrit:Merci ? tous :wink:

Sp?cial d?dicace ? tous ceux qui m'ont remont? le moral pendant la p?riode d'immobilisation de mon B31 : Ralph , Dom , Maverick ( qui m'a pr?t? son Schlum pour essai :wink: ) , Tomstone , Legwill...

Nouveaux essais sur route ce week end ? bloc sur Autoroute ..


Ne tape pas trop fort dedans quand m?me :wink:
B31 de 75, C32 de 83,
GTi 1,9 l de 90, 406 Coup? V6 de 2004
clubcoupe406
Avatar de l’utilisateur
OM58
moteur V6 carbu
 
Message(s) : 604
Inscrit le : Mer Août 09, 2006 9:07 pm
Localisation : PARIS

Messagepar B31 » Mer Oct 03, 2007 9:59 pm

Je ne tape JAMAIS trop fort dans mon V6 et je le laisse bien monter en temp?rature avant de me faire plaisir :wink:
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar Phil Traere » Jeu Oct 04, 2007 7:54 am

Salut,

4000 km il est encore en rodage, prends en soin tout de m?me.
C'est ? partir de quelle vitesse que tu te faits plaisir ? :wink:

C'est que tu vas finir par imiter "Fl?che bleue" (si certains s'en souviennent encore)

Bonne route et faits nous de nouvelles photos de ton bolide.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar B31 » Jeu Oct 04, 2007 8:59 am

Bient?t une video .. :wink:
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar Damien57 » Jeu Oct 04, 2007 3:23 pm

B31 a écrit:Bient?t une video .. :wink:


N'h?site pas pour la poster ici :

http://www.dailymotion.com/group/85235

C'est le groupe vid?o 504 :wink:
VIDEO 504 V6 vs 205 RALLYE : http://autolorraine.oldiblog.com/
Avatar de l’utilisateur
Damien57
moteur 2L ti
 
Message(s) : 161
Inscrit le : Mer Août 29, 2007 11:48 am

Précédent

Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron