pompe a essence brancher en direct, es bon ?

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

pompe a essence brancher en direct, es bon ?

Messagepar pedroleroi » Lun Juil 30, 2007 1:23 pm

bonjour ? tous, c mon premier message sur ce forum

voila j'ai une 504 TI V6 de 1978, lorsque je l? acheter la pompe ? essece ?t? brancher en direct (apr?s contact), le propriot ma dit que c pas grave ?

es que je doit retrouver le relai et la rebrancher avec relai ou c pas tros grave, je croi quil ya des models de 504 4 cylindre ou la pompe ? essence est brancher en direct ?

donnez moi vos avis svp, et si faut la brancher avec relai, comment svp ?

merci par avance.
pedroleroi
Badaud
 
Message(s) : 1
Inscrit le : Dim Juil 22, 2007 11:45 pm

Messagepar marc » Mar Août 14, 2007 8:52 pm

Bonjour,
Sur mon 2l "phase 2", la pompe ? essence se met en route d?s que je tourne la clef de contact, moteur toujours arr?t?. Donc branchement direct.
Marc
504 C12 de 1978
Avatar de l’utilisateur
marc
504 mazout
 
Message(s) : 110
Inscrit le : Sam Août 19, 2006 3:05 pm
Localisation : Paris

Messagepar Scud » Mer Août 15, 2007 2:03 am

Idem pour moi
Coup? de 71, que du bonheur, et plein de surprise

http://scud.cbr.free.fr/
http://forum.cbr1000f.org/index.php
Avatar de l’utilisateur
Scud
504 mazout
 
Message(s) : 97
Inscrit le : Sam Juil 28, 2007 12:31 pm
Localisation : Vosges

Messagepar Armando » Mer Août 15, 2007 2:44 pm

+1
Armando
moteur V6 carbu
 
Message(s) : 590
Inscrit le : Mer Jan 10, 2007 12:22 pm

Messagepar XJ504 » Jeu Août 16, 2007 11:08 pm

Non pour les V6 TI c'est diff?rent des 2L la pompe ne doit pas tourn? juste ? la mise du contact.
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar Zedog » Ven Août 17, 2007 1:51 pm

Le sujet avait d?j? ?t? abord? dans au moins 2 posts.
Je n'en ai retrouv? qu'un : viewtopic.php?t=721&postdays=0&postorder=asc&start=0

Dans l'autre -je ne sais plus qui donnait l'explication- mais le fait que la pompe soit mont?e en direct n'?tait pas un probl?me en soi; il s'agissait d'une astuce pour ?viter le remplacement couteux d'un ?l?ment du circuit ?lectrique...
"Elle était neuve à l'époque. Elle sentait la voiture toute neuve. Ce qui est bien la meilleure odeur au monde. A part une ch*** peut-être" G. Lebay
Avatar de l’utilisateur
Zedog
moteur V6 ti
 
Message(s) : 733
Inscrit le : Jeu Août 17, 2006 9:35 am
Localisation : Belgique (Li?ge)


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron