[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1035: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1035: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1035: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4686: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4687: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4689: Cannot modify header information - headers already sent by (output started at [ROOT]/config.php:16)
Forum 504 Coupé et Cabriolet • Consulter le sujet - le fil 2C ???
Page 2 sur 3

MessagePublié: Mar Sep 18, 2007 9:06 pm
par olceka
Merci ? vous pour ces infos.
Je vous tiens au courant !
Merci

MessagePublié: Mer Sep 19, 2007 8:40 am
par philgood
J' avais trouv? pour mon C31, une tete de delco + rotor neufs en bourse d'?change.
Voici les r?f?rences, je ne sais pas si c'est encore dispo en centre auto:

VALEO D116 (t?te + rotor d'allumeur pour 504 V6 allumage Schlumberger)
ref 2590125

le fil 2C ???

MessagePublié: Mer Sep 19, 2007 6:26 pm
par Dom
olceka, c'est ton r?gulateur qui est mort.
Je parie 20.000 sur ce coup l? ! En euros, bien s?r.
Tu trouveras les r?gulateurs chez n' importe quel marchand de pi?ces.

MessagePublié: Mer Sep 19, 2007 8:41 pm
par RALPH
Malin le Dom, il pas dit l'unit? des 20 000 ;) Ce sont des lires ????des Pesetas? :lol:

le fil 2C ???

MessagePublié: Mer Sep 19, 2007 9:06 pm
par Dom
Si si. J' ai bien marqu? ZEUROS !
Et je maintiens :)
Des joueurs, juste pour voir ?

MessagePublié: Jeu Sep 20, 2007 8:23 am
par philgood
Pas convaincu que le symptome soit li? au r?gulateur. (mais je n'engage pas 20000 contre DOM...)
S'il ?tait mort, le voyant rouge de d?faut de charge devrait etre allum? (m?me tr?s faiblement) moteur en marche.
Son r?le est bien de r?guler, pour ?viter quand le moteur monte dans les tours d'avoir une tension trop importante, style 17 Volt ? 5000 trs/mn, (auquel cas le t?moin de charge irait flirter avec la zone maxi), il r?gule la tension ? une valeur de 14 - 14,5V.
Un controle au voltm?tre s'impose.
Tension aux bornes de la batterie moteur ?teint: entre 12 et 13V
Tension aux bornes de la batterie moteur allum? (donc alternateur en charge ): au ralenti 14 ? 14,5V
Et lorsque tu acc?l?res, la tension ne doit pas d?passer 14,5V.
Si elle monte ? 17 - 18V, l? ton r?gulateur n'assure plus son r?le et ta batterie se d?teriorera plus vite.

Des infos plus d?taill?es pour diagnostiquer ici: http://www.auto-evasion.com/forums/viewtopic_3763.html

et l?: http://www.forum-auto.com/pole-techniqu ... 232846.htm

le fil 2C ???

MessagePublié: Jeu Sep 20, 2007 7:20 pm
par Dom
Bon ok, je ne suis pas convaincu ? 100% non plu que cela vienne du r?gulateur, mais pour avoir eu la m?me panne sur mon v6, et d? apr?s la description des sympt?mes de l? auto d? oleka, je baisse ma mise ? 15.000 (zeuros) et je prend le risque de maintenir la cause de cette panne.
Quant au voyant de charge? J? ai des doutes sur sa fiabilit?.
olceka: roule avec tes phares allum?s et vois comment l' auto r?agit.

MessagePublié: Lun Oct 08, 2007 11:26 am
par olceka
Bonjour,
Suite ? mon probl?me d'arr?t intempestif de la voiture... je suis all? chez un ?lectricien auto que tout le monde me conseillait... et il m'a simplement shunter le "bilabe" ou "bilame" soit la pi?ce qui porte le num?ro 22b sur les docs technique : celle qui supporte le fameux fil 2c non branch?.

L'?lectricien est s?r de lui !
Pour lui pas de cons?quences pour la bobine !
Etes-vous du m?me avis ?
En attendant, il semble que cela fonctionne !
Plus de coupures intempestives, m?me sur petits trajets... d?marrages moteur ti?de : impeccables...
Mais j'avoue que la bobine me semble chaude... presque br?lante... Est-ce normal.

MessagePublié: Lun Oct 08, 2007 12:28 pm
par philgood
olceka a écrit:Bonjour,
Suite ? mon probl?me d'arr?t intempestif de la voiture... je suis all? chez un ?lectricien auto que tout le monde me conseillait... et il m'a simplement shunter le "bilabe" ou "bilame" soit la pi?ce qui porte le num?ro 22b sur les docs technique : celle qui supporte le fameux fil 2c non branch?.

L'?lectricien est s?r de lui !
Pour lui pas de cons?quences pour la bobine !
Mais j'avoue que la bobine me semble chaude... presque br?lante... Est-ce normal.


Salut,
La pi?ce reper?e 22b n'est pas un bilame, mais deux r?sistances thermo r?gulatrices en s?rie, (leur r?le est d'?viter tout ?chauffement excessif) le fait de la shunter explique l'?chauffement anormal de ta bobine, et ? mon avis, cet ?chauffement aura pour effet de diminuer la dur?e de vie de ta bobine.
Tout est clairement expliqu? l? : http://www.casimages.com/img.php?i=0709 ... 249754.jpg

Es tu s?r de ton ?lectricien qui confond bilame et r?sistance et qui te dit aucune cons?quences pour la bobine alors qu'elle surchauffe ?

MessagePublié: Lun Oct 08, 2007 1:42 pm
par olceka
Salut Philgood,

On perle bien de cette pi?ce : Image

Si c'est pi?ce qui est en cause, peut-on en acheter une nouvelle ? A quel prix ?
Si je la garde en l'?tat, quel est le vrai risque pour la bobine ?

Quant ? mon ?lectricien, tout le monde le conseille ? 50 km ? la ronde. Il fait beaucoup d'ancienne. Et ce qu'il a fait sur l'auto, il n'a pas l'air de le consid?rer comme un placebo. Il m'a expliqu? l'utilit? de cette pi?ce et m'a dit que la voiture ne souffrirait pas de son absence !!!
Bref, si cette pi?ce peut ?tre chang?e, alors je pr?f?re faire cette manip.

MessagePublié: Lun Oct 08, 2007 2:55 pm
par philgood
La pi?ce entour?e sur ta photo, c'est bien les r?sistances de bobine reper?es 22b.
Je ne sais pas si ?a se trouve encore en neuf, (m'?tonnerait) peut etre d'occase.
Apr?s , dire si ?a va faire du mal ? ta bobine, l'avenir te le dira, a mon avis, si les ing?nieurs Peugeot de l'?poque l'ont mise, cette r?sistance, c'est pas pour d?corer. :wink:

Quand tu dis que ta bobine chauffe, peux tu encore mettre la main dessus sans te br?ler ?
(Sinon, je ne donne pas ch?r de sa long?vit?).


Il y a eu un deuxieme montage sans ces r?sistances, ? partir du n? de s?rie 2 559 782, ces r?sistances ont ?t? supprim?es (comme ton ?lectricien l'a fait) mais les caract?ristiques de la bobine ont chang?.
Tu peux essayer de trouver une bobine 2? montage , qui devrait chauffer moins. (mais je sais pas si c'est facile ? trouver)

Teste les r?sistances ainsi que la bobine ? l'ohmm?tre, tu dois trouver des valeurs proches de la doc ci dessous. (Clic sur l'image pour l'avoir en grand)

Image

MessagePublié: Lun Oct 08, 2007 3:35 pm
par olceka
Philgood,
Merci pour tes infos.
Mon num?ro de s?rie est : Image
Donc je suis sens? ?tre sur le premier montage. Sur la bobine il y a une ?tiquette jaune/orang?e... donc tout concorde : num?ro de s?rie, r?sistance et bobine = 1er montage.

Sinon la bobine est chaude !
On ne se brule pas les doigts, mais c'est quand m?me un peu trop chaud ? mon avis !

L'id?al est donc de trouver une bobine de 2?me montage...

MessagePublié: Lun Oct 08, 2007 3:48 pm
par philgood
Sinon, monter un ventilateur ?lectrique pour refroidir la bobine :wink:



Non , pas taper aie!!!

Si tu n'utilise pas beaucoup ta voiture, ?a peut tenir, (avec une bobine de rechange dans le coffre au cas o?........) l' id?al serait quand m?me d'avoir la bonne bobine ou les r?sistances en s?rie, selon.

MessagePublié: Lun Oct 08, 2007 4:05 pm
par olceka
Je pr?f?re la bonne bobine.
Celle qui me permet de virer la r?sistance !

Au fait, c'est forc?ment la Ducellier 520 006A du 2?me montage, ou bien ?a peut ?tre un ?quivalent ? Lequel ?

MessagePublié: Lun Oct 08, 2007 4:22 pm
par philgood
olceka a écrit:Au fait, c'est forc?ment la Ducellier 520 006A du 2?me montage, ou bien ?a peut ?tre un ?quivalent ? Lequel ?


Je sais pas si tu peux encore trouver une bobine 520006A, faudrait un bol monstrueux pour que Peugeot ait encore ?a en stock, quoique, desfois on a de bonnes surprises et on a souvent le mauvais reflexe de chercher sur eBay ou ailleurs alors que c'est dispo chez Pigeot, pour moins cher....
Mais j'y crois pas trop...
Sinon, bien s?r que tu peux monter un ?quivalent, ce qui importe, ce n'est pas la marque, mais les caract?ristiques, 1,5 Ohms au primaire et env.6000 Ohms au secondaire.
Tiens nous au jus si tu trouve ?a en neuf.