Bobine comp?tition

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

Messagepar max-coup?73 » Lun Déc 10, 2007 11:14 am

elle est dispo chez Osacro, te casse pas la t?te!
Coup? C12 1973 - Citro?n HY 1974
Avatar de l’utilisateur
max-coup?73
moteur V6 carbu
 
Message(s) : 464
Inscrit le : Jeu Sep 14, 2006 5:15 pm
Localisation : Haute Savoie

Messagepar yoyocoup » Lun Déc 10, 2007 12:31 pm

bah chez oscaro, c'est plutot bizzare...

d'apres mon ann?e modele, la bobine n'est pas la meme que celle qui est en photo de l'ann?e mod de 1973, alors que sur mon coup? c'est bien la bobine qui est illustr?e de 1973... :?

le lien:
http://www.oscaro.com/s446619-Bobine+d% ... 7-689-.htm
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar max-coup?73 » Lun Déc 10, 2007 1:52 pm

Je l'ai achet? l'ann?e derni?re mais je ne l'ai pas mont?e... si tu veux, elle est pour toi!
Coup? C12 1973 - Citro?n HY 1974
Avatar de l’utilisateur
max-coup?73
moteur V6 carbu
 
Message(s) : 464
Inscrit le : Jeu Sep 14, 2006 5:15 pm
Localisation : Haute Savoie

Messagepar yoyocoup » Lun Déc 10, 2007 6:31 pm

ah! c pas de refus!
je t'envoi un mp!
:wink:
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar jayzfr » Mar Déc 11, 2007 3:45 pm

yoyocoup? a écrit:
jayzfr a écrit:J'ai aussi chang? ma bobine d'allumage pour le 2L r?cement, je l'ai trouv? chez AD pour environ 35?.

Par contre, elle est bleu et ca doit tout changer... :D


tu peux me donner la reference de ta bobine stp?
merci! :)
Je suis un peu ? la bourre :oops:

Donc la r?f?rence de ma bobine : C'est une Beru ZS106 achet? chez AD il y a environ 6 mois pour environ 35?

Je pense que ca doit encore se trouver :wink:
jayzfr
moteur 2L ti
 
Message(s) : 208
Inscrit le : Jeu Nov 16, 2006 11:22 pm
Localisation : Saint Prix (95)

Messagepar yoyocoup » Mer Déc 12, 2007 10:42 am

jayzfr a écrit:
yoyocoup? a écrit:
jayzfr a écrit:J'ai aussi chang? ma bobine d'allumage pour le 2L r?cement, je l'ai trouv? chez AD pour environ 35?.

Par contre, elle est bleu et ca doit tout changer... :D


tu peux me donner la reference de ta bobine stp?
merci! :)
Je suis un peu ? la bourre :oops:

Donc la r?f?rence de ma bobine : C'est une Beru ZS106 achet? chez AD il y a environ 6 mois pour environ 35?

Je pense que ca doit encore se trouver :wink:


merci jayfr, mais je viens de conclure l'achat d'une bobine ? max-coup?73 :)
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Messagepar jayzfr » Jeu Déc 13, 2007 11:54 pm

Oki ! Tant mieux que tu es trouv? une solution, ma r?ponse ayant ?t? un peu tardive :oops:
jayzfr
moteur 2L ti
 
Message(s) : 208
Inscrit le : Jeu Nov 16, 2006 11:22 pm
Localisation : Saint Prix (95)

Messagepar yoyocoup » Ven Déc 14, 2007 2:06 pm

jayzfr a écrit:Oki ! Tant mieux que tu es trouv? une solution, ma r?ponse ayant ?t? un peu tardive :oops:


pas grave, t'inquietes! :wink:
504 coup? 2L de 1979
205 GTI 1.6 de 1990
Xsara VTS fuel de 2003
un BMW E28 ///M535??ca va etre dur...tr?s dur!
Avatar de l’utilisateur
yoyocoup
moteur V6 ti
 
Message(s) : 774
Inscrit le : Jeu Oct 05, 2006 8:03 pm
Localisation : oise

Précédent

Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron