Lumi?res de 1971 sur un coup? 1978

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

Messagepar tomstone » Jeu Fév 22, 2007 4:05 pm

Image
Avatar de l’utilisateur
tomstone
moteur V6 ti
 
Message(s) : 1141
Inscrit le : Lun Août 28, 2006 3:28 pm
Localisation : normandie

Messagepar tomstone » Jeu Fév 22, 2007 4:08 pm

Image j'avoue faut le voir
Avatar de l’utilisateur
tomstone
moteur V6 ti
 
Message(s) : 1141
Inscrit le : Lun Août 28, 2006 3:28 pm
Localisation : normandie

Re: Lumi?res de 1971 sur un coup? 1978

Messagepar Armando » Jeu Fév 22, 2007 8:24 pm

Dom a écrit:Sourire....

Je suis d?sol? mais, c'est un des 1er trucs qui me saute aux yeux sur les autos refaites!
Tout comme les phares qui ont perdu leurs jolie couleur jaune...

Pour les logos PF, c'est OM qui tient la bonne r?ponse.
Regardez les de pr?s, vous verrez que ce ne sont pas les m?mes du tout. Regardez aussi la signature PiniFarina, et vous verrez qu' elle n' est pas non plu, identique aux mod?le post 77.
Bon app :)

no comment ..........
Armando
moteur V6 carbu
 
Message(s) : 590
Inscrit le : Mer Jan 10, 2007 12:22 pm

Messagepar tomstone » Jeu Fév 22, 2007 8:45 pm

humilit? humilit?!!!!une bonne qualit? a apprendre dans la vie! :wink: :wink: :wink:
Avatar de l’utilisateur
tomstone
moteur V6 ti
 
Message(s) : 1141
Inscrit le : Lun Août 28, 2006 3:28 pm
Localisation : normandie

Messagepar Armando » Jeu Fév 22, 2007 9:00 pm

tomstone a écrit:humilit? humilit?!!!!une bonne qualit? a apprendre dans la vie! :wink: :wink: :wink:

tout a fait d'accord avec toi .
mais tous le monde ne peux en dire autant :wink:
Armando
moteur V6 carbu
 
Message(s) : 590
Inscrit le : Mer Jan 10, 2007 12:22 pm

Messagepar FIVE AU FOUR » Jeu Fév 22, 2007 9:34 pm

OM58 a écrit:Rectification: l'embase en plastique noir est apparue ? partir de 80.
avec le 'Pininfarina' en plus ?pais. et non ? partir de 77.
D?sol? pour cette erreur.


J'ai une ?dition papier du catalogue des pi?ces d?tach?es dat?e de 12/77 et elle mentionne bien en r?f 8566.05 l'embase plastique de blason Pininfarina, en pr?cisant que cette pi?ce se monte ? partir du salon 1977.

N'ayant pas b?n?fici? de la machine ? voyager dans le temps, j'en conclus que cette embase ?tait bien mont?e depuis cette date.
Avatar de l’utilisateur
FIVE AU FOUR
moteur 2L ti
 
Message(s) : 283
Inscrit le : Mar Oct 24, 2006 8:56 pm

Messagepar XJ504 » Jeu Fév 22, 2007 9:36 pm

En voil? un scoop, OM peut il confirmer?
merci
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

Messagepar FIVE AU FOUR » Jeu Fév 22, 2007 9:43 pm

L'inter?t des ?ditions papier, par rapport aux micro fiches est que chaque page est dat?e quand ? son ?dition, donc la source est absolument indiscutable puisqu'en provenance du constructeur.

OM58 avait bel et bien raison dans sa 1? analyse

Apr?s, les docteurs ?s-bas d'aile peuvent toujours arguer que Peugeot a invent? une r?f?rence en d?cembre 1977 pour la monter 4 ou 5 ans plus tard, mais j'ai du mal ? y croire...
Avatar de l’utilisateur
FIVE AU FOUR
moteur 2L ti
 
Message(s) : 283
Inscrit le : Mar Oct 24, 2006 8:56 pm

Messagepar Zedog » Jeu Fév 22, 2007 10:07 pm

tomstone a écrit:humilit? humilit?!!!!une bonne qualit? a apprendre dans la vie! :wink: :wink: :wink:


Attention malheureux ! Les 504 n'aiment pas l'humilit?, ?a les fait rouiller...

:lol:
"Elle était neuve à l'époque. Elle sentait la voiture toute neuve. Ce qui est bien la meilleure odeur au monde. A part une ch*** peut-être" G. Lebay
Avatar de l’utilisateur
Zedog
moteur V6 ti
 
Message(s) : 733
Inscrit le : Jeu Août 17, 2006 9:35 am
Localisation : Belgique (Li?ge)

Messagepar Armando » Jeu Fév 22, 2007 10:19 pm

au fait alain il en est ou de sa transformation de coupe serie deux en serie un ?
ou le contraire je ne sais plus. :cry:
Armando
moteur V6 carbu
 
Message(s) : 590
Inscrit le : Mer Jan 10, 2007 12:22 pm

Messagepar Zedog » Jeu Fév 22, 2007 10:53 pm

Il n'osera pas !

Il a vu comme on se prenait le chou d?j? rien que pour les logos coll?s de traviolle... :lol:
"Elle était neuve à l'époque. Elle sentait la voiture toute neuve. Ce qui est bien la meilleure odeur au monde. A part une ch*** peut-être" G. Lebay
Avatar de l’utilisateur
Zedog
moteur V6 ti
 
Message(s) : 733
Inscrit le : Jeu Août 17, 2006 9:35 am
Localisation : Belgique (Li?ge)

Messagepar B31 » Jeu Fév 22, 2007 11:21 pm

Il s'est dit :" c'est quoi cette bande de malade se mettent ? terre pour observer les logos Pininfarina et qui en causent pendant 5 pages " :lol:
Avatar de l’utilisateur
B31
504 V6 Rallye
 
Message(s) : 1511
Inscrit le : Lun Août 21, 2006 10:30 pm
Localisation : 92

Messagepar sangliero » Jeu Fév 22, 2007 11:36 pm

+ 10000
Avatar de l’utilisateur
sangliero
moteur V6 carbu
 
Message(s) : 377
Inscrit le : Lun Oct 16, 2006 10:42 pm
Localisation : PARIS

Messagepar Allain » Ven Fév 23, 2007 12:41 am

Merci ? tous pour vos r?ponses. Je comprend que les feux arri?re c'est facile, que devant c'est moins ?vident,

et que le d?bat "les vrais" contre "les jackies" est toujours vif.

Je connais un pickup 404 vert tilleul m?tallis? avec tours de phares chrom?s et banquette en cuir de toute beaut?. C'est s?r , c'est cuit pour les concours de voiture de ma?on.
;-)
Manuel
Shoooooting break
Allain
Badaud
 
Message(s) : 2
Inscrit le : Mer Fév 21, 2007 9:31 am

Messagepar XJ504 » Ven Fév 23, 2007 10:13 am

Il est revenu le bougre!
Bienvenue chez les oufs! :shock:
504 C12 1972
504 C32 1978
504 C14 1978
et je cherche une B12 rouge amaryllis ou noire de 1982/83
Avatar de l’utilisateur
XJ504
moteur V6 ti
 
Message(s) : 1112
Inscrit le : Ven Sep 29, 2006 9:36 pm
Localisation : Biscarrosse/Landes

PrécédentSuivant

Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron