Batterie qui se vide...

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

Messagepar RALPH » Lun Oct 30, 2006 4:47 pm

Non le mien n'est pas MP3, mais en revanche il est ? memoire pour les stations FM, et est branch? en direct sur le +, donc ?a peut etre ?a?
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar Jules » Lun Oct 30, 2006 5:07 pm

comme la tres grande majorit? des autoradios avec memoire des stations, il faut brancher le + continu pour que la memoire soit aliment?e. Mais ca ne consomme absolument rien. Cette fonction est assur?e pendant des annees dans les PC pour conserver le BIOS par une pile CR2032 au lithium, qui est ni plus ni moins qu'une pile bouton de quelque grammes. Bref, tout ca pour dire que qu'en l'absence d'anomalie, ce n'est pas la memorisation des stations qui va vider une batterie de voiture au plomb qui pese 10kg.
Quand au retroeclairage de l'affichage, ca consomme plus, mais bon c'est pas enorme.
A+
jul
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar did0406 » Lun Oct 30, 2006 5:42 pm

Bonjour ? tous
Une autre cause possible, la "montre" qui elle aussi d?charge lentement mais surement la batterie, pour peu qu'on ne la d?branche pas (la batterie).
Cela m'est arriv?, et m'a co?t?, une batterie...
A suivre !
504 C31 (V6 de 76) + 404 U8D de 70 (ex 205 GTI 1.6 et 2 205 1.9, mais aussi ex 405 T16...) Sans parler de quelques pr?c?dentes : Ford Sierra COSWORTH 4X4, 605 2L5 TD, Clio RS01....
Avatar de l’utilisateur
did0406
moteur 2L ti
 
Message(s) : 243
Inscrit le : Jeu Sep 21, 2006 9:55 pm
Localisation : BANON - 04

Messagepar RALPH » Lun Oct 30, 2006 9:45 pm

Bon alors aujourd'hui refection des cables d'alimentation de la batterie, qui ne tenait plus par grand chose c?t? cosse.
Ensuite charge de la baterie.R?sultat tout fonctionne ? nouveau, m?me ce fouti klaxon, en pleins phares!
Maintenant reste ? savoir si elle va tenir la charge....
A suivre
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar magnum » Lun Oct 30, 2006 9:53 pm

tu l'a fait faire ?

sinon ca prouve bien que des cosses de batterie en mauvais ?tat c'est pas top :)

en tout cas c'est cool, je pourrai l'essayer maintenant que tout marche :lol: j'aurais pas besoin d'y toucher :mrgreen:
205 GTi 1900 1993
205 GTi 1600 kit PTS 1985 en restauration totale
Citro?n ID 19 1969

un B12 ......... plus tard ! c'est sur !
Avatar de l’utilisateur
magnum
moteur V6 carbu
 
Message(s) : 488
Inscrit le : Dim Oct 15, 2006 6:01 pm
Localisation : angers (49) / courbevoie (92)

Messagepar 504?? » Lun Oct 30, 2006 11:36 pm

Pas b?te l'histoire de la cosse...
Saint Sancate, priez pour nous.

Emmanuel Coupé 2L 78 et Cab 2L 79
Avatar de l’utilisateur
504??
moteur V6 carbu
 
Message(s) : 557
Inscrit le : Jeu Août 24, 2006 10:37 am
Localisation : Paris

Messagepar ArnoV6 » Mar Oct 31, 2006 11:17 am

salut Magnum

j'ai vu que tu poss?dais une ID19.
j'ai achet? un magazine cette semaine qui traite exclusivement de l'ID.
je pense que ?a pourrait t'interesser: R?tro Bourse 2,80? seulement
c'est celui de Nov/d?c 2006, il est bimestriel
moi je me r?gale devant les 4chevux comme celle de mon pere
a plus, je file en vacances pdt une semaine ? lisbonne, je vais voir s'il y a de vieilles autos la bas.
bye ? tous
Avatar de l’utilisateur
ArnoV6
Cycliste
 
Message(s) : 19
Inscrit le : Jeu Sep 28, 2006 12:26 pm
Localisation : 75 Paris

Messagepar RALPH » Mar Oct 31, 2006 11:51 am

magnum a écrit:tu l'a fait faire ?

sinon ca prouve bien que des cosses de batterie en mauvais ?tat c'est pas top :)

en tout cas c'est cool, je pourrai l'essayer maintenant que tout marche :lol: j'aurais pas besoin d'y toucher :mrgreen:

Oui c'est le carrossier qui l'a fait!
Donc les fils d'alimentation de la batterie sont peut etre une piste!
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar Mad-Math » Mar Oct 31, 2006 12:05 pm

RALPH a écrit:Donc les fils d'alimentation de la batterie sont peut etre une piste!



Tout a fait possible, mon ?l?ctricien m'a resserer mes vis de cosses de batterie en me disant que c'etait un gros facteur de perte! :o


Math :wink:
504 B12 1977 [Vendue]
911 2.2L S 1970
911 2.2L E 1970 Targa
911 2.2L T 1970
Fiat 500 L 1972
Avatar de l’utilisateur
Mad-Math
moteur V6 carbu
 
Message(s) : 379
Inscrit le : Sam Sep 02, 2006 3:20 pm
Localisation : Neuilly sur Seine

Messagepar magnum » Mar Oct 31, 2006 5:45 pm

ArnoV6 a écrit:salut Magnum

j'ai vu que tu poss?dais une ID19.
j'ai achet? un magazine cette semaine qui traite exclusivement de l'ID.
je pense que ?a pourrait t'interesser: R?tro Bourse 2,80? seulement
c'est celui de Nov/d?c 2006, il est bimestriel


ok merci :wink: mais si je continue a acheter tous les magazines entre la DS, la 504, et les 205 j'en fini plus :lol:

mais merci qd meme :wink:

et bon s?jour ? Lisbonne et fait des photos des perles rares 8)
205 GTi 1900 1993
205 GTi 1600 kit PTS 1985 en restauration totale
Citro?n ID 19 1969

un B12 ......... plus tard ! c'est sur !
Avatar de l’utilisateur
magnum
moteur V6 carbu
 
Message(s) : 488
Inscrit le : Dim Oct 15, 2006 6:01 pm
Localisation : angers (49) / courbevoie (92)

Messagepar magnum » Mar Oct 31, 2006 5:46 pm

RALPH a écrit:
magnum a écrit:tu l'a fait faire ?

sinon ca prouve bien que des cosses de batterie en mauvais ?tat c'est pas top :)

en tout cas c'est cool, je pourrai l'essayer maintenant que tout marche :lol: j'aurais pas besoin d'y toucher :mrgreen:

Oui c'est le carrossier qui l'a fait!
Donc les fils d'alimentation de la batterie sont peut etre une piste!


oui oui ok tu m'en avais parl? hier soir :)

a+ des mon retour :wink:
205 GTi 1900 1993
205 GTi 1600 kit PTS 1985 en restauration totale
Citro?n ID 19 1969

un B12 ......... plus tard ! c'est sur !
Avatar de l’utilisateur
magnum
moteur V6 carbu
 
Message(s) : 488
Inscrit le : Dim Oct 15, 2006 6:01 pm
Localisation : angers (49) / courbevoie (92)

Messagepar sangliero » Mar Jan 30, 2007 1:04 pm

J'aurais pr?f?r? ne jamais participer ? ce sujet mais... hier je n'avais plus de jus, m?me pas de quoi faire clignoter la led rouge du transpondeur...

C'est la premi?re fois que cela m'arrive, jusqu'alors je n'avais jamais eu ce genre de probl?me...

J'envisage donc de changer la batterie mais comme je n'ai jamais mis les mains sous un capot, il me faut des conseils de base, genre "la batterie pour les nuls".

J'ach?te quoi ? J'ai besoin de quels outils ? Je la branche comment ? C'est quoi une batterie ? etc, etc...

Merci de votre aide !

(PS : s'il y a un parisien dans la salle, son aide sera la bienvenue...)
Avatar de l’utilisateur
sangliero
moteur V6 carbu
 
Message(s) : 377
Inscrit le : Lun Oct 16, 2006 10:42 pm
Localisation : PARIS

Messagepar Jules » Mar Jan 30, 2007 2:19 pm

tu prends ta batterie sous le bras, et tu vas chercher la meme chez le marchand.
3 trucs ? regarder
- capacit? (tu n'est pas ? 5AH pres)
- encombrement, pour que ca rentre dans l'emplacement
- position du pole + du meme cot? que sur celle que tu as sous le bras
A+
jul

PS: si tu es sec ce mois-ci, tu peux aller en chercher une ? la casse.
504 C14 de 1979
Avatar de l’utilisateur
Jules
moteur 2L ti
 
Message(s) : 200
Inscrit le : Ven Août 18, 2006 1:49 pm
Localisation : Loiret

Messagepar RALPH » Mar Jan 30, 2007 9:25 pm

Alors tout a ?t? dit.Si tu as besoin d'aide je suis ? Levallois ;)
En tous les cas si tu ne veux pas demonter l'ancienne seule, tu peux en noter les caract?ristiques pour aller en chercher une nouvelle dans un centre auto
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Messagepar brovi » Mar Jan 30, 2007 10:17 pm

Tu en profites pour v?rifier l'?tat des cosses, ?ventuellement, si elles sont sulfat?es (poudres blanchatres), tu ach?tes de la graisse en cons?quence.

Tant qu'? faire, prends une borne type "Arelco", qui peut facilement se d?monter (sans outils) si ta voiture reste de longues p?riodes sans rouler.
104 ZS, 204 berline, 205 CT, 205 XT, 306 break, 504 berline Ti automatique, 504 coup?(s)...pourquoi s'arr?ter en si bon chemin?
Avatar de l’utilisateur
brovi
moteur 2L ti
 
Message(s) : 236
Inscrit le : Mer Août 09, 2006 7:22 pm
Localisation : Strasbourg

PrécédentSuivant

Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron