Probleme de clignotant et indicateurs de charge au tableau

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

Messagepar Phil Traere » Mar Oct 17, 2006 10:24 pm

Moi cela vient du carnet de bord.

Phil
504 Coupé 83 - 504 Cabriolet 78 - 504 Pickup 85 - 406 Coupé 01
Avatar de l’utilisateur
Phil Traere
moteur V6 ti
 
Message(s) : 1160
Inscrit le : Mer Août 09, 2006 6:35 pm
Localisation : Loire Atlantique

Messagepar SUZZONI » Mer Oct 18, 2006 10:01 pm

Bonsoir,

Pour ajouter une couche et apr?s j'arrete promis, voici sans photos ce qui est pr?sis? sur la meme manuel mais quelques pages apr?s sur le schema electrique de la voiture

de haut en bas
10
10
15
5
10
15
15


Bref FTP
SUZZONI
504 mazout
 
Message(s) : 137
Inscrit le : Mar Sep 05, 2006 10:26 pm
Localisation : YVELINES

Messagepar SUZZONI » Mer Oct 18, 2006 10:05 pm

Petite pr?cision

22 pages s?parent ces deux infos


Qui a dit que Peugeot n'avait d humour

A+
SUZZONI
504 mazout
 
Message(s) : 137
Inscrit le : Mar Sep 05, 2006 10:26 pm
Localisation : YVELINES

Messagepar RALPH » Jeu Oct 19, 2006 10:22 am

SUZZONI a écrit:Bonsoir,

Pour ajouter une couche et apr?s j'arrete promis, voici sans photos ce qui est pr?sis? sur la meme manuel mais quelques pages apr?s sur le schema electrique de la voiture

de haut en bas
10
10
15
5
10
15
15


Bref FTP

Bon je vais prendre ?a c'est bien !
Merci en tous les cas
504 B12 1978
205 GTI 1,9L Vol?e :(
Saab 900 T16
RALPH
504 V6 Rallye
 
Message(s) : 1595
Inscrit le : Jeu Août 31, 2006 6:19 pm
Localisation : LEVALLOIS PERRET

1978 Peugeot 504 cabriolet

Précédent

Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron