Voltm?tre???

Un probleme électrique - Avez vous vérifié les fusibles ?

Modérateur: Modérateurs

Voltm?tre???

Messagepar boris » Sam Nov 03, 2007 9:00 pm

Voil?, je vous expose mon soucis.
Red?marrant mon coup? V6 de 1975 qui n'a pas vu les goudron depuis des ann?es, j'ai contr?ler le circuit de charge. je me uis fait avoir avec mon cab 304 alors... :?

L'aiguille du voltm?tre ?tait dans la zonr blanche don cpour moi ok. Or au voltm?tre lorsque le moteur est dans les tours, je d?passait les 16V.

Donc, je change le r?gulateurs par un que j'avais et l? dans les tours j'ai autour de 13.8V m?me tous les ?quipements ?lectrique en route.
Au ralentit, je suis ? 12.5V environ.
Par contre depuis, mon aiguille au voltm?tre reste dans la zone rouge - Dans le bas au ralentit et dans le haut dans les tours.
Bins?r, j'ai v?rifier la concordance alternateur-r?gulateur

Est-ce normale?
504 C31 07/1975
Hotchkiss AM80 1931
Avatar de l’utilisateur
boris
moteur 2L ti
 
Message(s) : 164
Inscrit le : Mer Déc 06, 2006 9:31 pm
Localisation : La Bosse de Bretagne (35)

Voltm?tre???

Messagepar Dom » Sam Nov 03, 2007 9:56 pm

C'est normal.

Par contre, si l' aiguille descend en roulant (et non ? vide) quand tu es ? 3/4000trs, phares allum?s, ventilo de chauffage en route, etc etc... ; C'est beaucoup moins normal.

Mais tu seras vite fix? puisqu' en g?n?ral, l' auto tombe en panne si tu insistes !
Avatar de l’utilisateur
Dom
moteur 2L ti
 
Message(s) : 259
Inscrit le : Mar Août 22, 2006 9:53 am
Localisation : centre

Messagepar boris » Dim Nov 04, 2007 2:02 pm

Ok merci.

J'ai test? la capacit? de charge, en maintenant le moteur dans les tours, en allumant phare, ventilo, allume cigare, autoradio... enfin tous ensemble et l? pas de chutte de charge. Pour l'instant :wink:

Bon ben d?part demain che le m?cano pour quelques v?rification et certanement passer le CT et ? moi la route en V6 au doux son des carbus... 8)

Je suis impatient.
504 C31 07/1975
Hotchkiss AM80 1931
Avatar de l’utilisateur
boris
moteur 2L ti
 
Message(s) : 164
Inscrit le : Mer Déc 06, 2006 9:31 pm
Localisation : La Bosse de Bretagne (35)


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)

cron